Перейти к публикации
Lada-forum.ru
fregat3942

Нестабильная бортовая сеть

Рекомендованные сообщения

Подскажет кто, я нуб в электрики полный. Если можно попроще. Завожу машину, напряжение сети нестабильное, правда держит потребители, всего то их, свет, магнитола. может заглохнуть, на холостых. Иной раз заводишь 13,5- 13,8. Завожу другой раз 12,2- 12,8. Машина постоит 4-5 дней, аккумулятор садится.

Изменено пользователем fregat3942
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Машина постоит 4-5 дней, аккумулятор садится.

Проверить ток утечки из батареи (50-70мА- норма). Отключить музыку сначала если ток превышает - искать виновника поочередно вынимая предохранители. 

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ищите плохой контакт от генератора до аккумулятора, от контрольки заряда до аккумулятора. проверьте контакт регулятора в генераторе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Контакты в норме. замерял утечку, 0.3-0.5 норма.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 замерял утечку, 0.3-0.5 норма.

Какая же это норма,когда ток превышает аж в 10 раз.  :blink:

Потому батарея и садится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какая же это норма,когда ток превышает аж в 10 раз.  :blink:

Потому батарея и садится.

В смысле в десять раз, 0.3-0.5 ампера это много? Смотрел видео, вроде нормально.

Изменено пользователем fregat3942

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Смотрел видео, вроде нормально.

Дай ссылку на видео этого чудака! 
 

В смысле в десять раз, 0.3-0.5 ампера это много? 

Это ЗАПРЕДЕЛЬНО МНОГО !!!

Можешь сам посчитать и очуметь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем нашел, перелопатил всё. Случайно глаза поднял, в плафоне вода)))) отключил контакты, 0.04-0.07

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем нашел, перелопатил всё. Случайно глаза поднял, в плафоне вода)))) 

Молодец и что нашел,и что отписаться в теме не забыл!  :drinks:
 

 отключил контакты, 0.04-0.07

Уже неплохо.Ток утечки 0,04-0,05 мА считается нормой.

0,07 тоже допустимо,видимо это из-за доп.оборудования (сигнализация,музыка,возможно БК).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем нашел, перелопатил всё. Случайно глаза поднял, в плафоне вода)))) отключил контакты, 0.04-0.07

Возможно там вода из-за перепада температур с холодного воздуха на тёплый. обычно так бывает, когда машина, которая в основном на улице стоит, вдруг заезжает на пару часов в тёплый гараж.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Молодец и что нашел,и что отписаться в теме не забыл!  :drinks:
 
 

Уже неплохо.Ток утечки 0,04-0,05 мА считается нормой.

0,07 тоже допустимо,видимо это из-за доп.оборудования (сигнализация,музыка,возможно БК).

Бк есть, да и магнитола на помойку просится. Ещё у меня геморойная сигналка. Не работает, но в сеть запитана пока.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня напряжение в сети кое как 12 набирает и всё. Без потребителей что это может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня напряжение в сети кое как 12 набирает и всё. Без потребителей что это может быть?

Напряжение необходимо мерить на клеммах АКБ и на шпильке В+ генератора.

Показание вольтметра приборки,или БК здесь никому не интересны!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мерил на шпильках акбарс мультиметром

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мерил на шпильках акбарс мультиметром

Молодец!Правильно поступил - это надо было сразу в первом посте написАть,чтобы лишними вопросами форум не захламлять.

Надеюсь мерил напряжение на клеммах АКБ при работающем на холостом ходу двигателе?

 

Продолжим поиск неисправности:

1.При включении зажигания на приборке лампа АКБ зажигается?

2.После пуска двигателя эта лампа гаснет?

3.Никто сдУру эту лампу не заменил на светодиодную?

Изменено пользователем t808

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...