Перейти к публикации
Lada-forum.ru
oleg/danila71

Не заводится на горячюю ваз 2115

Рекомендованные сообщения

Всем добра.2115 на холодную заводится едет не глохнет.нагрелась не заводится только схватывает и все пока не остынет.отключаю ДТ который на термостате заводится сразу.ставлю новый датчик ни чего не меняется.все тоже самое.один чел сказал что надо менять второй датчик тоже который на стрелку.якобы они меняются в паре.не верится ведь стрелка показывает.диагностика по ДТ ни чего не говорит.подскажите в чем еще может быть проблема.

Ссылка на сообщение
Поделиться на других сайтах

Проверить регулировку клапанов. От нагрева зазоры могут уходить, а если клапана при этом зажимаются, может и такое происходить.

Ссылка на сообщение
Поделиться на других сайтах

один чел сказал что надо менять второй датчик тоже который на стрелку.якобы они меняются в паре

Глупости!

диагностика по ДТ ни чего не говорит

Какой ЭБУ стоит и какую t ОЖ он видит? ДМРВ в каком состоянии?

Изменено пользователем 111
Ссылка на сообщение
Поделиться на других сайтах

Проверить регулировку клапанов. От нагрева зазоры могут уходить, а если клапана при этом зажимаются, может и такое происходить.

при отключении ДТ заводится без проблем.причем здесь клапана?

Ссылка на сообщение
Поделиться на других сайтах

Глупости!

Какой ЭБУ стоит и какую t ОЖ он видит? ДМРВ в каком состоянии?

ЭБУ БОШ МП 70 Е2.температуру видит как обычно.ничего странного не увидел.ДМРВ показывает 10-11 кг.

Ссылка на сообщение
Поделиться на других сайтах

"отключаю ДТ который на термостате заводится сразу.ставлю новый датчик ни чего не меняется.все тоже самое"

Я бы посмотрел проводку от данного датчика на КЗ. Ведь при отключении мы показываем ЭБУ перегрев и мотор запускается.

Ссылка на сообщение
Поделиться на других сайтах

"отключаю ДТ который на термостате заводится сразу.ставлю новый датчик ни чего не меняется.все тоже самое"

Я бы посмотрел проводку от данного датчика на КЗ. Ведь при отключении мы показываем ЭБУ перегрев и мотор запускается.

при чем здесь кз?было бы кз то при отключении ситуация бы не менялась. 

Ссылка на сообщение
Поделиться на других сайтах

Не, если у Вас проводка выполнена из арматуры, таки да, ничего не изменится. Но если из мягкого, многожильного. То снимая фишку, Вы меняете местоположение проводника в пространстве. А там дело Ваше, что смотреть, куда смотреть. У меня просто мысли вслух.

Ссылка на сообщение
Поделиться на других сайтах

Много. 

ну почему много?сколько делал диагностику на многих машинах было и больше и машины заводились и ездили без проблем.

Ссылка на сообщение
Поделиться на других сайтах

Не, если у Вас проводка выполнена из арматуры, таки да, ничего не изменится. Но если из мягкого, многожильного. То снимая фишку, Вы меняете местоположение проводника в пространстве. А там дело Ваше, что смотреть, куда смотреть. У меня просто мысли вслух.

да проводка мягкая нормальная.тем более что комп видит отключение датчика.

Ссылка на сообщение
Поделиться на других сайтах

ну почему много?сколько делал диагностику на многих машинах было и больше и машины заводились и ездили без проблем.

Если бы вы занимались диагностикой, то поняли почему много и общались бы на более профильных форумах.

Ссылка на сообщение
Поделиться на других сайтах

Если бы вы занимались диагностикой, то поняли почему много и общались бы на более профильных форумах.

ну а сколько должно быть?https://chiptuner.ru/content/typemp7/

Ссылка на сообщение
Поделиться на других сайтах

Явно менее 10.

ну что и за этого может не заводится на горячюю?а причем тут тогда датчик?вообще подсос был между корпусом фильтра и дмрв.и подсос не внутрь а наружу.услышал свист на прогревочных оборотах пока холодная.сегодня посадил на герметик в понедельник попробую.в выходные другие дела.

Ссылка на сообщение
Поделиться на других сайтах

Кольца залегли может, машина нагревается компрессия пропадает

Изменено пользователем On321
Ссылка на сообщение
Поделиться на других сайтах

Нашел причину.все дело в акб.крутит не резво даже туповато но и не здыхает.подкинул со своего пыжика и все ок.причина ушла.только в голове не укладывается пичем тут датчик?даже с дохлым акб при его отключении заводит.

Ссылка на сообщение
Поделиться на других сайтах

Стартер. Бывает на втягивающим подгорают контакты, авто нагрелось контакт отошел.

Реле зажигание 

Дело не в датчиках,проводку надо смотреть где то при нагреве отходит контакт

Ссылка на сообщение
Поделиться на других сайтах

Стартер. Бывает на втягивающим подгорают контакты, авто нагрелось контакт отошел.

Реле зажигание 

Дело не в датчиках,проводку надо смотреть где то при нагреве отходит контакт

Да скорей всего.еще нашел ошибку{она не по двигателю}разница напряжений на 15 и 30 контактах.это замок зажигания.

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...

×
×
  • Создать...