Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

Скажите пожалуйста, может ли ролик натяжения ГРМ, а именно изменение степени натяжки ремня ГРМ, влиять на зажигание? Что то странное начало происходить после того, как я поменял ролик.

После смены ролика натяжку ремня я сделал туже, чем было до этого, и предположительно из-за этого машина не могла завестись. Ослабил ремень до того натяжения, котрое было перед сменой ролика - машина завелась. А потом после серии манипуляций с роликом машина вообще заводиться перестала.

 

Заводиться иногда еле-еле, при этом работает на очень низких холостых оборотах. Но стоит только попробовать капельку прибавить газу, или изменить положение дроссельной заслонки в любом направлении и машинка тут же глохнет. Так же при вращении вала стартером иногда слышатся хлопки и кашель, двигатель как бы начинает "подхватывать", но не заводиться. Если во время "схваток" вдавить газ в пол и держать, то машина заводиться и опять же работает на очень низких холостых, отпускаешь газ - глохнет.

Свечи новые, проверил искру дают все четыре, не заливаются ни маслом, ни бензом

Аккумулятор новый 60 А\ч, стартер крутит резво

Искра везде есть, и на катушке, и на самих высоковольтных проводах

В аккумуляторе всё продул насосом, жиклёры не забиты, фильтр карбюратора тончайшёй отчистки не забит, разме только игольчатый и электромагнитный клапаны не проверял, ибо не знаю как

Топливный насос качает, в поплавковой камере бензин присутствует

 

 

Сбился момент зажигания? Или же всётаки карбюратор вредничает? Или же что-то другое?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скажите пожалуйста, может ли ролик натяжения ГРМ, а именно изменение степени натяжки ремня ГРМ, влиять на зажигание? Что то странное начало происходить после того, как я поменял ролик.

После смены ролика натяжку ремня я сделал туже, чем было до этого, и предположительно из-за этого машина не могла завестись. Ослабил ремень до того натяжения, котрое было перед сменой ролика - машина завелась. А потом после серии манипуляций с роликом машина вообще заводиться перестала.

 

Заводиться иногда еле-еле, при этом работает на очень низких холостых оборотах. Но стоит только попробовать капельку прибавить газу, или изменить положение дроссельной заслонки в любом направлении и машинка тут же глохнет. Так же при вращении вала стартером иногда слышатся хлопки и кашель, двигатель как бы начинает "подхватывать", но не заводиться. Если во время "схваток" вдавить газ в пол и держать, то машина заводиться и опять же работает на очень низких холостых, отпускаешь газ - глохнет.

Свечи новые, проверил искру дают все четыре, не заливаются ни маслом, ни бензом

Аккумулятор новый 60 А\ч, стартер крутит резво

Искра везде есть, и на катушке, и на самих высоковольтных проводах

В аккумуляторе всё продул насосом, жиклёры не забиты, фильтр карбюратора тончайшёй отчистки не забит, разме только игольчатый и электромагнитный клапаны не проверял, ибо не знаю как

Топливный насос качает, в поплавковой камере бензин присутствует

Сбился момент зажигания? Или же всётаки карбюратор вредничает? Или же что-то другое?

Проверь метки. Может ошибся на зуб.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проверь метки. Может ошибся на зуб.

 

Верно, карбюратор не причем. Сбиты метки при натяжении ремня ГРМ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извините за глупый вопрос, я всётаки начинающий: а как проверить метки?

Я конечно приблизительно представляю что да как, но хотелось бы знать точно что делать..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На шкивах коленвала и распредвала есть метки. А также лючок в кпп есть (резиновая заглушка), там на маховике тоже метка. Все должно быть точно, в противном случае будет троить и т.п. чепуха.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я вот просто не пойму, как же это я умудрился сбить зажигание заменой ролика натяжения? Ведь я когда ролик то менял сам ремень натяжения не снимал не снимал.... :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я вот просто не пойму, как же это я умудрился сбить зажигание заменой ролика натяжения? Ведь я когда ролик то менял сам ремень натяжения не снимал не снимал.... :)

 

Снимать и не надо. Достаточно было ослабить натяжение ремня и распред. вал провернулся. Вы ведь не фиксировали распределительный и колен. валы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Снимать и не надо. Достаточно было ослабить натяжение ремня и распред. вал провернулся. Вы ведь не фиксировали распределительный и колен. валы.

Да действительно, я ничего не фиксировал :)

 

Спасибо всем за ответы, в выходные буду теребить зажигание :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем!

У меня вопрос в продолжение темы.Также после замены натяжного ролика

сбилось зажигание.Сам "чайник" а сервисы за такую мелочь не берутся.

Знакомые говорят по разному-поэтому и мучаюсь.По инструкции не могу до конца понять

где должна быть метка под светом стробоскопа? Выше на четыре деления шкалы относительно

неподвижной метки или ниже.Почему четыре? одно деление написано соответствует 1градусу,

а 4 градуса и нужно для карбюр-ой девятки.Пробую тестировать на ходу как пишут везде

но на скорости 50км при резком нажатии на педаль газа никакой детонации не слышу :-(

кто-нибудь объяснит нормально неопытному пользователю как сделать правильно?

PS. Метки на распредвале и метки в лючке сцепления совпадают как надо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Привет всем!

У меня вопрос в продолжение темы.Также после замены натяжного ролика

сбилось зажигание.Сам "чайник" а сервисы за такую мелочь не берутся.

Знакомые говорят по разному-поэтому и мучаюсь.По инструкции не могу до конца понять

где должна быть метка под светом стробоскопа? Выше на четыре деления шкалы относительно

неподвижной метки или ниже.Почему четыре? одно деление написано соответствует 1градусу,

а 4 градуса и нужно для карбюр-ой девятки.Пробую тестировать на ходу как пишут везде

но на скорости 50км при резком нажатии на педаль газа никакой детонации не слышу :-(

кто-нибудь объяснит нормально неопытному пользователю как сделать правильно?

PS. Метки на распредвале и метки в лючке сцепления совпадают как надо.

честно сказать. сколько раз пытался с помощью стробоскопа настраивать - никогда не получалось. когда настроишь по стробу нормально - машина не ехала - все зажигание выставлял на глаз. для точных показаний строба нужно чтобы все было в идеале настроено

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Привет Alex!

А как то на глаз будет?

просто смотришь как работает двигатель, звенят ли кратковременно пальцы при ускорении - крутишь трамблер. если пальцы сильно звенят - зажигание делаешь попозже. если вообще не звенят - пораньше. почти всегда добивался результата, который хотел

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
просто смотришь как работает двигатель, звенят ли кратковременно пальцы при ускорении - крутишь трамблер. если пальцы сильно звенят - зажигание делаешь попозже. если вообще не звенят - пораньше. почти всегда добивался результата, который хотел

Совершенно верно. Я тож так делал, стробоскопом никогда не получалось выставить, то не едет, то пальцы стучат... Единственный минус - это каждый раз, после выставления момента, проверять как едет.

 

А как то на глаз будет?

Вот, почитай те все, я тут все писал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо друзья всем за советы!

Всё понятно-буду пробовать :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...