Перейти к публикации
Lada-forum.ru
Absolut

Скрежет во время пуска авто

Рекомендованные сообщения

Доброго времени уважаемые форумчане ! Прошу помощи в следующем вопросе. ВАЗ-21074 (карбюратор) 2005г.,58.000 пробег, заводится плохо,при заводе проявляется шум в виде скрежета металла о металл,через секунды 3 после завода машины шум пропадает(шум не постоянный),иногда не схватывает вообще(не заводится). При выжитом сцеплении тоже проявляется этот же звук,но при отпускании через секунды 3 пропадает,бывает что при выжитом сцеплении нет никаких посторонних звуков,но при заводе машины всегда и не важно холодная или горячая. При езде ничего постороннего нет,передачи включаются отлично,замена сцепления была месяц назад (главный цилиндр,рабочий цилиндр,корзина,диск,выжимной). Не знаю что и думать Есть предположения, что и стартер и у сцепления выжимной или корзина накрылись одновременно,но это только предположения. Прошу помощи у ВАС,буду рад любой информации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотри втягивающий на стартере. Очень может быть что именно он. Но вот почему звук при нажатии на сцепление не понятно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже, на износ зубьев или на шестерне стартера, или на маховике. Если это, то решается заменой. Только не знаю, можно ли посмотреть без снятия стартера ;) . Посмотри в мануале.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Больше похоже на неисправность в стартере.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Больше похоже на неисправность в стартере.

 

Да, скорее всего стартер. Возможно не выскакивает шестерня из зацепления с венцом маховика. Такое может случаться, если какая-либо из шестерней (а скорее всего на маховике) повреждена в одном месте, например, из-за включения стартера при работающем (вращающемся) двигателе, и попав на это место шестерни не расцепляются пока не выйдет с дефектного участка. Либо проблемы с обгонной муфтой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо за помощь! На самом деле был виноват стартер(маховик к счастью, остался цел и не пострадал),зубья у стартера на удивления тоже оказались целыми,развалилось что-то внутри него,то ли подшипник,то ли муфта разболталась и задевала за корпус. Вообщем все работает как прежде,тихо (для классики) . Также были заменены: карбюратор,свечи,ЦП,бензонасос,фильтра... эта замена была чисто моей инициативой,т.к. уже и износились порядочно,да и заводилась не очень. Еще раз всем спасибо за помощь !

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

×
×
  • Создать...