Перейти к публикации
Lada-forum.ru
кряк

напряжение

Рекомендованные сообщения

Здравствуйте

Объясняю суть - при заводке Калины все тухнет.... нет ничего.... ни значков на панели приборов.... ни сигналки...ни бензонасос не работает...  ну вобще машина как мертвая .....

начал проверять с АКБ ( нормальная  12.8 v ).....стартер  при замыкании напрямую ... крутит...( но не заводится машина )...... дошел до генератора .... ( на контакте напряжение  12.8 v ....дошел до замка зажигания рассоединил колодку .....вот здесь то и нет напруги.....проверил реле стартера ...нормальное....в гнездах реле померял напругу....нет напруги...поставил в гнездо реле перемычку ...бесполезно....проверил главное реле....нормальное....что делать ума не приложу....помогите чем можете

с ув.

Ссылка на сообщение
Поделиться на других сайтах
6 часов назад, кряк сказал:

дошел до генератора .... ( на контакте напряжение  12.8 v ....

Не на контакте,а на клемме.И наверное проверил только клемму КРАСНОГО провода,

а теперь включи зажигание (по прежнему ничего не работает) и проверь наличие напряжение

на клеммах каждого РОЗОВОГО проводов,которые прикручены к той же шпильке генератора,что и КРАСНЫЙ.

Лучше если проверять будешь не мультиметром,а контрольной лампочкой.

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

Спасибо за ответ

По Вашей подсказке проверил на генераторе все 3 провода контролькой ....контролька  горит....что дальше делать

с УВ.

Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, кряк сказал:

все 3 провода контролькой ....контролька  горит....что дальше делать

Искать почему РОЗОВЫЙ не доходит от генератора до замка зажигания,или тупо пробросить новый провод.

Вот краткая схема его от гены до замка:

img4.jpg

Изменено пользователем t808
  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

ПОПРОБУЮ БРОСИТЬ НОВЫЙ ПРОВОД  НУ НА ГЕНЕРАТОРЕ ПОНЯТНО КУДА  ПОДСОЕДИНЯТЬ А НА ЗАМКЕ ЗАЖИГАНИЯ НА КОНТАКТ   "30" - ЭТО КОТОРЫЙ ОДИН ИЛИ ВЕРХНИЙ ИЗ 2-Х   ( ЧЕСТНО ГОВОРЯ Я В ЭЛЕКТРОСХЕМАХ  НЕ ОЧЕНЬ РАЗБИРАЮСЬ )

С УВ.

Ссылка на сообщение
Поделиться на других сайтах

.... А ВСЕ.....ПО ЦВЕТАМ ПРОВОДА НА КОЛОДКЕ ЗАМКА РАЗОБРАЛСЯ....БРОСИЛ ВРЕМЯНКУ...ТАК НИЧЕГО И НЕ РАБОТАЕТ.....РАНЬШЕ ТАКАЯ ФИГНЯ УЖЕ БЫЛА...ПАРУ РАЗ.....ОДИН РАЗ МАШИНА ПРОСТОЯЛА ЧАСА 4.....И ВСЕ САМО СОБОЙ ПОЯВИЛОСЬ....ДРУГОЙ РАЗ НОЧЬ ПРОСТОЯЛА...УТРОМ ВСЕ ЗАРАБОТАЛО...СЕЙЧАС УЖЕ ВТОРЫЕ СУТКИ БЕЗ МАШИНЫ .... ПОНЯТНО ЧТО К ЭЛЕКТРИКУ ОБРАТИТЬСЯ.....НО ЗНАКОМЫЙ ХОРОШИЙ ЭЛЕКТРИК УЕХАЛ В КОМАНДИРОВКУ БУДЕТ ТОЛЬКО ПОСЛЕ ВЫХОДНЫХ...ВОТ  СИЖУ У РАЗБИТОГО КОРЫТА

Ссылка на сообщение
Поделиться на других сайтах
30 минут назад, кряк сказал:

БРОСИЛ ВРЕМЯНКУ...ТАК НИЧЕГО И НЕ РАБОТАЕТ

Времянку проще кинуть с клеммы "+" АКБ.

31 минуту назад, кряк сказал:

ТАК НИЧЕГО И НЕ РАБОТАЕТ..

А лампочкой проверил появляется ли напряжение на клемме 15 замка (голубой с красной полосой провод) при включении зажигания?

 

КАПСом писать не нужно!Это нарушение правил форума.

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

Вот какая ситуация - пока я открыл капот, пока в машину садился,...причем нигде ничего не подсоединял - сначала машина запикала при открытой двери , тут же магнитола заработала , и вся индикация заработала , повернул ключ машину завести - не заводится , заменил реле стартера на реле подъема стекол....завелась.....проверил напряжение на гнезде реле и на массе машины , напряжение есть....но его же не было....т.е было но 0.04 v.....что случилось фиг знает ...где гарантия что машина завтра колом не встанет ? Может еще где что поискать

с ув.

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, кряк сказал:

что случилось фиг знает

С самого начала было ясно,что у тебя в цепи питания где-то контакт ненадежный,поэтому он то есть,то нет.

1 час назад, кряк сказал:

где гарантия что машина завтра колом не встанет ?

Пока не найдешь эту неисправность,никакой гарантии нет.Отказать может в любой момент.

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах
8 минут назад, кряк сказал:

где вообще эти контакты ненадежные и откуда до куда идет цепь питания

Ответ на этот вопрос не прост даже для опытного автоэлектрика,т.к. электросхема Калины довольно сложная,

а для тебя скорее всего вообще непонятно будет.

Из твоего сумбурного описания непонятно что ты куда подключал и где смотрел.

Давай попробуем по другому!Проблему ищем только тогда,когда ничего не работает.Проще проверять контрольной лампочкой.

1.Колодку замка зажигания не рассоединяем

2.Проверяем есть ли "+" питания на КОРИЧНЕВЫХ проводах в этой колодке

3.Если питание есть,то поворачиваем ключ в положение "зажигание" и

проверяем появилось ли "+" питание на ГОЛУБЫХ с полосками проводах в этой колодке

 

Лучше,если сделаешь фото колодки с указанием где смотрел наличие описанного выше питания.

 

 

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

Хорошо ,  но сейчас сейчас все работает , съездил к любимой теще вернулся без проблем , давай я заархивирую статью с инета которой я руководствовался а завтра сфотографирую и пошлю , просто на улице уже сумерки боюсь что фотки не очень хорошие выйдут

с ув.

Как проверить стартер автомобиля Лада Калина.rar

Ссылка на сообщение
Поделиться на других сайтах

Кстати, мои пять копеек.  ///  

 А сам замок зажигания нормально работает?  Нет ощущения, что немного заедает? Или возвращается туговато?   У меня как-то были подобные проблемы, так всё закончилось заменой замка.

Ссылка на сообщение
Поделиться на других сайтах
19 минут назад, кряк сказал:

давай я заархивирую статью с инета

Лучше здесь дать просто  ссылку на статью,а не скачивание.

Тем более,что мы не стартер проверяем,а ищем общее отсутствие питающего напряжения в главных цепях.

20 минут назад, кряк сказал:

завтра сфотографирую и пошлю

Без проблем.Не забудь ПОДРОБНО словами описать где проверял напряжение и было ли оно там.

 

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

Ссылка на статью вот: ( http://wiki.zr.ru/49-2_Диагностика_Kalina )

Подробно: Поехали по делам с женой в соседний городок , оставили машину на стоянке...дела сделали  решили ехать домой....в машину  сели повернул ключ  в первое положение - индикация включилась...поворачиваю во  второе положение - все ( все....  это и магнитола и свет и габариты и аварийка и стеклоподъемники и замки на дверях и сигнал..... сигнализации у меня нет , короче умерла , на поворот ключа не реагирует. )

Проходит часа 3 ... внезапно ( ключ лежал  это время в кармане ) включилась магнитола ..вставил ключ ....завел машину ну и естественно домой ( благо 50 км по асфальту ) минут 15 - 20 , по пути заехали на дачу....пробыли там минут 20....собрались ехать домой.....сели в машину.....повернул ключ....ситуация повторилась , машина умерла....прошли сутки , машину на галстуке  приволокли домой . Начал шарить по инету , с вопросом про то, что машина заглохла наглухо....вылезла эта статья ... ну по ней и начал действовать.  (Повторяюсь - такие же ситуации были и не раз , но машина стояла мертвой ну пару часов , ну ночь , потом так же  включалась и можно было ездить без проблем)

0. Проверил АКБ - напряжение , затяжку клемм, заодно провода массы на кузове перед АКБ и на двигателе - норма.

1. Подсоединил провод тестера на (-) АКБ.....  (+)   на контакт втягивающего реле, напряжение в норме, затем  замкнул отверткой на втягивающем реле контакты - движок крутится но не схватывает.

2. Открыл монтажный блок проверил визуально все предохранители - вроде все  норме.

3. Выдернул реле стартера и заменил его на реле стекло подъемников оно аналогичное стоит рядом, завожу  - ноль эмоций.

4. Достал реле  вставил перемычку из проволочки  между 30 и 87 гнездами контактов , завожу  - бесполезно.

5. Проверил тестером напряжение между 30 и 87 гнездами контактов ....ноль

6. Затем  (+) тестера вставил в гнездо 30, а (-) на ограничитель двери, при поворачивании ключа тестер показал от 0,04v до 0,06v.

7. Проверил главное реле...внизу перед тоннелем - исправное но напруги в гнездах нет.

Потом обратился на форум...

ну вроде все.

Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, кряк сказал:

7. Проверил главное реле...внизу перед тоннелем - исправное но напруги в гнездах нет..

Проверить прохождение "+" от батареи до реле и контакты на плюсовом выводе батареи.

Изменено пользователем 111
  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

А вот её , что с "мозгами" эта беда не может быть связана? Они у меня года 3 назад были заменены родные "мозги" антифриз из печки  залил , пришлось переносить под журнальную полку ,а года 1.5 назад замок зажигания приказа долго жить , пришлось менять

Ссылка на сообщение
Поделиться на других сайтах
12 часов назад, кряк сказал:

ну вроде все.

Практически все это проделал напрасно,потому и результата нет.

51 минуту назад, кряк сказал:

с "мозгами" эта беда не может быть связана? Они у меня года 3 назад были заменены родные "мозги" антифриз из печки  залил

Могла бы быть связана,но...... тогда бы ни магнитола,ни пищалка,ни приборка не отключались бы.Причина в другом!

12 часов назад, кряк сказал:

Ссылка на статью вот: ( http://wiki.zr.ru/49-2_Диагностика_Kalina )

Не там ищешь!Забудь пока про стартер.

12 часов назад, кряк сказал:

в машину  сели повернул ключ  в первое положение - индикация включилась...поворачиваю во  второе положение - все ( все....  это и магнитола и свет и габариты и аварийка и стеклоподъемники и замки на дверях и сигнал..... сигнализации у меня нет , короче умерла , на поворот ключа не реагирует. )

Прекрасно! Главное,что повреждение есть,оно не убегает и в этот момент его НУЖНО искать,желательно пробником с лампочкой.

Методику поиска я выше написал.Сделай так,чтобы снова ничего не работало,а потом действуй и отписывайся о результатах.

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

Приехал только  что с дачи, сейчас снова ждать когда машина сдохнет....а какие то предупредительные меры можно сделать?

с ув.

Ссылка на сообщение
Поделиться на других сайтах

Скорее всего сгнил провод в пучке под радиатором.Пучок или жгут проводов надо вытаскивать наружу.Для этого: Снимаем клемму с АКБ, отсоединяем всю правую сторону: фару ,провода насоса омывателя, провод массы,генератор,и т.д. ,откусываем или отрываем пластиковый крепёж жгута вплоть до левой фары и вытягиваем его вверх.Здесь сразу будут видны все его изъяны.Удачи!

  • Thanks 1
Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...