Перейти к публикации
Lada-forum.ru
alex001146

Зажигание&задняя передача

Рекомендованные сообщения

Добрый день! Уважаемые, нужен ваш совет. Столкнулся с необычной проблемой. При включенной задней передачи, не возможно заглушить ДВС ключём зажигания. И одновременно появилась проблема с "поворотниками". Первое они почти теперь всегда стали работать импульсно(если кто видел когда в указатели поворотов устанавливают светодиодные лампы, то они так работают). И второе при включенном указателе поворотов, на приборке начинает мигать штатная кнопка задних птф.

P.S.

Везде стоят стандартные лампы. Последние изминение в электрики авто, было около 5 месяцев назад(замена генератора со штатного , на 100А от 2101 с установкой внешнего РР. Проблем в работе электрики авто не было.

Ссылка на сообщение
Поделиться на других сайтах

замена генератора со штатного , на 100А от 2101 с установкой внешнего РР.

Штатный на копейке 42-х амперный генератор,а это ты какую-то китайчатину купил.

Если менял сам,то пиши точную модель этого генератора и схему его подключения на твою семерку.

Также желательно знать модель снятого генератора.

Изменено пользователем t808
Ссылка на сообщение
Поделиться на других сайтах

Добрый день! Уважаемые, нужен ваш совет. Столкнулся с необычной проблемой. При включенной задней передачи, не возможно заглушить ДВС ключём зажигания. И одновременно появилась проблема с "поворотниками". Первое они почти теперь всегда стали работать импульсно(если кто видел когда в указатели поворотов устанавливают светодиодные лампы, то они так работают). И второе при включенном указателе поворотов, на приборке начинает мигать штатная кнопка задних птф.

Везде стоят стандартные лампы. Последние изминение в электрики авто, было около 5 месяцев назад(замена генератора со штатного , на 100А от 2101 с установкой внешнего РР. Проблем в работе электрики авто не было.

Привет! :) Как уже писалось на 2101 не было оригинальных генераторов на 100А Но сейчас при желании можно поставить китайскую поделку под генератор такого вот ампеража - например старвольт. Вот он по ссылке, случаем не такой установлен?

https://www.avtoall.ru/generator_vaz_2101_2107_2121_14v_100a_startvol_t-543762/

Какого года машинка? Какой генератор стоял в штатном варианте, их там два ставили: Г222 и 37-ой серии.

Изменено пользователем Schulz 21043
Ссылка на сообщение
Поделиться на других сайтах

Еще я бы посоветовал скинуть разъёмы с плат задних фонарей, и проверить как будет глушится с включенной задней скоростью. Ну а далее разбираться по схеме как его подключили чтобы всё работало штатно. Есть подозрение что пробило какой то навесной диод который стоял в цепи возбуждения генератора в переделанной части схемы.

Ссылка на сообщение
Поделиться на других сайтах

 Вот он по ссылке, случаем не такой установлен?

https://www.avtoall.ru/generator_vaz_2101_2107_2121_14v_100a_startvol_t-543762/

Какого года машинка? Какой генератор стоял в штатном варианте, их там два ставили: Г222 и 37-ой серии.

Привет! Он самый. Стоял 37-ой.

Ссылка на сообщение
Поделиться на других сайтах

 

Если менял сам,то пиши точную модель этого генератора и схему его подключения на твою семерку.

 

Выносное двухконтактное РР. Один провод на генератор(вроде номер 67 или 87, точно не помню), второй на ЭМК. Вот и всё подключение, так уже почти пол года катаю, в морозы всегда заводился.

Ссылка на сообщение
Поделиться на других сайтах

Еще я бы посоветовал скинуть разъёмы с плат задних фонарей, и проверить как будет глушится с включенной задней скоростью. 

Снял... Всё работает как положено. Глохнет)). Кнопка не мигает. Вопрос. Какая взаимосвязь????

P.S.

На генератор грех жаловаться. Перед зимой установил, помпу на печку. Так зиму катал: моторчик печки, помпа, музыка, свет(кто в курсе в 7-ке он "огонь!" и не разу не было проблем с зарядкой аккумулятора и утренним стартом в мороз.

Ссылка на сообщение
Поделиться на других сайтах

Выносное двухконтактное РР.

Не РР,а РН (Регулятор Напряжения)

 

Один провод на генератор(вроде номер 67 или 87, точно не помню),

Вывод 67 регулятора идет на одноименную клемму генератора,т.е. не его положительную щетку.

 

второй на ЭМК.

А вот это совершенно неправильно!

Клемма 15 регулятора должна идти через предохранитель на такую же клемму замка зажигания.

В случае ВАЗ-2107 еще проще.Эту клемму нужно отправить на Желтую колодку монтажного блока Ш11/3.

Ссылка на сообщение
Поделиться на других сайтах

 

В случае ВАЗ-2107 еще проще.Эту клемму нужно отправить на Желтую колодку монтажного блока Ш11/3.

Вот та тема, где я подключал этот генератор

Ссылка на сообщение
Поделиться на других сайтах

Вот та тема, где я подключал этот генератор

В той теме все подробно обсосали.

Жаль,что ты тогда так и не понял по клемме Ш11/3 и приколхозил РН непосредственно на ЭМК,еще и без предохранителя!

Ссылка на сообщение
Поделиться на других сайтах

 

Жаль,что ты тогда так и не понял по клемме Ш11/3 и приколхозил РН непосредственно на ЭМК,еще и без предохранителя!

В той же теме, это есть(как я подключил). Зачем лишний раз лесть, если работает?

Ссылка на сообщение
Поделиться на других сайтах

 

Жаль,что ты тогда так и не понял по клемме Ш11/3 и приколхозил РН непосредственно на ЭМК,еще и без предохранителя!

В той теме, есть сообщения, где я написал почему, я этого не сделал.

Сегодня после работы, решил сделать фото ш11/3, а то тогда не верили, что там силовой кабель..post-158039-0-04085600-1591561515_thumb.jpg

post-158039-0-71208900-1591561551_thumb.jpg

В этой колодке свободные ш11/1, ш11/2 и ш11/5. Первые два от АКБ, поэтому меня они не интересовали. А на ш11/5 оказалось полное отсутствие напряжения.

Погуглив, вычитал, что на ш6/8 так же как на ш11/3,  должен быть "+" от  замка зажигания. Но он, тоже оказался занят, тогда с мультиметром решил проверить свободную ш6/2, она была свободна. Мультик, показал наличие "+", при включении зажигания. Далее поставил клеммы с проводом и начал технические испытания.

post-158039-0-96933400-1591562106_thumb.jpg

post-158039-0-39489500-1591562127_thumb.jpg

Первое, что сразу кинулось, в глаза, это напряжение на вольтметре. Оно было от 14,5 до 15,6. В среднем 15.

post-158039-0-27194100-1591562517_thumb.jpg

Включив нагрузку, в виде ближнего света, заметил пульсации на обычных лампах(задние). Присмотрелся, пульсация была и на подсветке приборки. 

В итоге вернул "+" на ЭМК. И все маргушки пропали, напряжение 14,4/14,7.

post-158039-0-08547900-1591562478_thumb.jpg

 

P.S.

Так какая взаимосвязь кнопки ПТФ и задних фонарей? если не секрет..

Изменено пользователем alex001146
Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...