Перейти к публикации
Lada-forum.ru
kost159

проблема с электрикой

Рекомендованные сообщения

Во время движения отключилась магнитола и перестали работать поворотники, ближний свет работал. Потом заглушил двигатель и при следующей заводке уже стартер не крутит, такое ощущение ,что разряжена АБ. Панель приборов горит и поворотники работают, а стартер не крутит. Контрольная лампа АБ не горит.В чем дело? Помогите люди добрые.Спасибо.

Изменено пользователем kost159
Ссылка на комментарий
Поделиться на других сайтах

Зачистить клеммы на батарее, силовой "+" на генераторе, массы мотора и кузова, проверить напряжение заряда на батарее- потом выводы.

Ссылка на комментарий
Поделиться на других сайтах

Во время движения отключилась магнитола и перестали работать поворотники, ближний свет работал. Потом заглушил двигатель и при следующей заводке уже стартер не крутит, такое ощущение ,что разряжена АБ. Панель приборов горит и поворотники работают, а стартер не крутит. Контрольная лампа АБ не горит.В чем дело? Помогите люди добрые.Спасибо.

 

После того как сделаете вот это:

 

Зачистить клеммы на батарее, силовой "+" на генераторе, массы мотора и кузова, проверить напряжение заряда на батарее- потом выводы.

 

Проверьте саму контрольную лампа АБ на приборке так как через нее идет возбуждение генератора и собственно от этого идет заряжается ли АБ или нет! И что самое первое проверьте все предохранители!

Ссылка на комментарий
Поделиться на других сайтах

После того как сделаете вот это:

 

 

 

Спасибо за ответы. Проверьте саму контрольную лампа АБ на приборке так как через нее идет возбуждение генератора и собственно от этого идет заряжается ли АБ или нет! И что самое первое проверьте все предохранители!

Проверил предохранители,клеммы АБ сразу на месте,все в порядке.После 1 часа отдыха попробовал завестись - лампа загорелась, но стартер сделал "жж" и и на этом все закончилось. Еще во время движения магнитола раз 5 выключалась и включалась заново и только через30 минут вырубилась окончательно.

К сожалению машину бросил далеко от дома, добраться до нее получится через 1-2 дня. Поэтому проверить напряжение на аб пока не могу

Изменено пользователем kost159
Ссылка на комментарий
Поделиться на других сайтах

Новую тему создавать не буду - попробую спросить здесь:

 

Если нажать на тормоз, или включить головной свет, то резко подпрыгивает температура двигателя, и иногда уровень топлива.

Проводку всю пересмотрел - коротышей нигде не нашёл. Куда ещё смотреть? :sorry:

Авто Нива, но проводка шестёрошная, т.е. без всяких монтажных блоков с печатными платами.

Ссылка на комментарий
Поделиться на других сайтах

Во время движения отключилась магнитола и перестали работать поворотники, ближний свет работал. Потом заглушил двигатель и при следующей заводке уже стартер не крутит, такое ощущение ,что разряжена АБ. Панель приборов горит и поворотники работают, а стартер не крутит. Контрольная лампа АБ не горит.В чем дело? Помогите люди добрые.Спасибо.

По-моему замок зажигания канючит. То что магнитола вырубалась много раз говорит о том, что если её красный провод подключен к замку - факт, что нет хорошего контакта. так же и стартер - видимо есть подгар контактов замка. А то, что горит свет и поворотники - они запитаны по другой схеме, мимо этих контактов. Попробуй заведомо исправный поставить.

Ссылка на комментарий
Поделиться на других сайтах

По-моему замок зажигания канючит. То что магнитола вырубалась много раз говорит о том, что если её красный провод подключен к замку - факт, что нет хорошего контакта. так же и стартер - видимо есть подгар контактов замка. А то, что горит свет и поворотники - они запитаны по другой схеме, мимо этих контактов. Попробуй заведомо исправный поставить.

Cпасибо за ответы! Добрался до машины. Думал АБ отдохнет-даст хоть крутануть стартер, ан нет глухо. Буду смотреть замок, если не он, то видимо АБ сдохла или генератор. Буду проверять, о рез-тах сообщу. Сейчас вспоминается, было примерно месяц назад : при включении эл. вентилятора радиатора, магнитола то же вырубалась, я тогда не придал значения , а надо было... Изменено пользователем kost159
Ссылка на комментарий
Поделиться на других сайтах

Прошу прощения, что долго не отвечал, был в отъезде. Так вот. Зарядил АКБ, подергал все разъемы, поставил новую конт.группу в зажигание.И как будто ничего не было. Все работает.

Ссылка на комментарий
Поделиться на других сайтах



×
×
  • Создать...