Перейти к публикации
Lada-forum.ru
Дмитрий-Днепр

Стартер (наверно) издаёт треск - но не крутит (2111)

Рекомендованные сообщения

Проехал 20км из салона на новой машине. Остановился поговорил 10 минут. После этого поворачиваю ключ, идёт цокот, приборка помаргивает в такт, двигатель не крутит. После 5 попыток, стало слышно только один щелчёк. Приехал друг от его аккума снова появился треск вместо щелчка. На тросе потянули завели (хотя и не сразу). После чего дали поработать минут 10. Сейчас заводится с моего аккумулятора без проблем (раз 5 проверили).

Завтра утром нужно ехать по делам. Вот и думаю заведётся или нет :) . А ещё два дня не смогу поехать в сервис...

Кстати, во время "предпродажной подготовки" забыли спидометр подключить (сделали уже), я думаю может ещё чего где открутили и прикрутили плохо (на аккумуляторе всё затянуто). А может антикор. обработка что-то нарушила?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проехал 20км из салона на новой машине. Остановился поговорил 10 минут. После этого поворачиваю ключ, идёт цокот, приборка помаргивает в такт, двигатель не крутит. После 5 попыток, стало слышно только один щелчёк. Приехал друг от его аккума снова появился треск вместо щелчка. На тросе потянули завели (хотя и не сразу). После чего дали поработать минут 10. Сейчас заводится с моего аккумулятора без проблем (раз 5 проверили).

Завтра утром нужно ехать по делам. Вот и думаю заведётся или нет :) . А ещё два дня не смогу поехать в сервис...

Кстати, во время "предпродажной подготовки" забыли спидометр подключить (сделали уже), я думаю может ещё чего где открутили и прикрутили плохо (на аккумуляторе всё затянуто). А может антикор. обработка что-то нарушила?

Была недавно у людей похожая проблема: тяговое реле издавало стрекот, стартер не проворачивал. Завели с толкача, поездили, заглушили двигатель, снова завели - без проблем. Я им посоветовал проверить контакты тягового реле (машина долгое время стояла на ремонте), не знаю, проверили или нет. Страшно подумать, что нечто похожее может быть на новой машине. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проехал 20км из салона на новой машине. Остановился поговорил 10 минут. После этого поворачиваю ключ, идёт цокот, приборка помаргивает в такт, двигатель не крутит. После 5 попыток, стало слышно только один щелчёк. Приехал друг от его аккума снова появился треск вместо щелчка. На тросе потянули завели (хотя и не сразу). После чего дали поработать минут 10. Сейчас заводится с моего аккумулятора без проблем (раз 5 проверили).

Завтра утром нужно ехать по делам. Вот и думаю заведётся или нет :) . А ещё два дня не смогу поехать в сервис...

Кстати, во время "предпродажной подготовки" забыли спидометр подключить (сделали уже), я думаю может ещё чего где открутили и прикрутили плохо (на аккумуляторе всё затянуто). А может антикор. обработка что-то нарушила?

может клемы на аккамуляторе плохо затянуты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего акум дохлый, может специально старый впарили. И почему спидометр отключен? Не должно быть такого. Может для тест драйвов использовали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Скорее всего акум дохлый, может специально старый впарили. И почему спидометр отключен? Не должно быть такого. Может для тест драйвов использовали?

немного не в тему. на моей вообще не стоял датчик скорости.машина с салона.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на аккумуляторе клеммы затянуты, проверяли. Знакомый на старой тойоте приезжал (заводится у него без проблем) - то же цокотение когда его аккумулятор подключили. После запуска с толкача и 10 минут работы проблема уже третий день ни разу не повторилась - заводится без проблем - вроде и хорошо, но думаешь - вдруг будешь торопиться куда-то и в самый важный момент она подведёт!

 

П.С. Спидометр не подключен был, потому что у них "предпродажная подготовка" по словам дилера типа проверить работоспособность лампочек аварийных, что они со спидометром проверяли не ясно. Машина из салона.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
на аккумуляторе клеммы затянуты, проверяли. Знакомый на старой тойоте приезжал (заводится у него без проблем) - то же цокотение когда его аккумулятор подключили. После запуска с толкача и 10 минут работы проблема уже третий день ни разу не повторилась - заводится без проблем - вроде и хорошо, но думаешь - вдруг будешь торопиться куда-то и в самый важный момент она подведёт!

 

П.С. Спидометр не подключен был, потому что у них "предпродажная подготовка" по словам дилера типа проверить работоспособность лампочек аварийных, что они со спидометром проверяли не ясно. Машина из салона.

проверь провода на стартере может плохо затянуты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была аналогичная фигня, выяснилось, аккум в топку, ибо заряд гад не держит. Ставят блин Подольские аккумы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

АКБ нагрузочной вилкой надо бы проверить. Если не держит - замена АКБ по гарантии. А у меня стартер щелкал из-за плохого контакта провода от втягивающего.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
АКБ нагрузочной вилкой надо бы проверить. Если не держит - замена АКБ по гарантии. А у меня стартер щелкал из-за плохого контакта провода от втягивающего.

Поеду ставить к ним музыку и сигналку, заставлю проверить всё, тогда отпишусь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...