Перейти к публикации
Lada-forum.ru
screamer777

Хрень какая то

Рекомендованные сообщения

Добрый всем вечер! Меня беспокоит вот какая проблема! Недавно поменял масло в своей 10-ке было залито Shell 10w40, поменял на зиму mobil 5w40, начал замечать что у меня на холостом ходу стрелка находится между 1000об/мин и ниже нее стрелкой т.е 500, где то 750 получается и это наблюдается когда температура в двигателе начинает подниматься до 80 и дальше, раньше такого вообще не наблюдал у себя,холостой все время в норме был. Еще до этого поменял АКБ 60-й поставил, но когда переставлял повредил какйто проводок на плюсе, подцепил, начал заводить, до этого все показывало пробег и все а как повернул ключ начало все мерцать... и после этого ксати заметил что стрелка температуры двигателя при повороте ключа на холодную находится вообще в самом низу, до этого она была ненамного ниже 50, а ща вообще упало, так вот может у меня холостые так стали работать не из-за масла а из-за этого небольшого замыкания когда начало все мерцать? Подскажите плиз, раньше такого у меня небыло!

Ссылка на комментарий
Поделиться на других сайтах

Добрый всем вечер! Меня беспокоит вот какая проблема! Недавно поменял масло в своей 10-ке было залито Shell 10w40, поменял на зиму mobil 5w40, начал замечать что у меня на холостом ходу стрелка находится между 1000об/мин и ниже нее стрелкой т.е 500, где то 750 получается и это наблюдается когда температура в двигателе начинает подниматься до 80 и дальше, раньше такого вообще не наблюдал у себя,холостой все время в норме был. Еще до этого поменял АКБ 60-й поставил, но когда переставлял повредил какйто проводок на плюсе, подцепил, начал заводить, до этого все показывало пробег и все а как повернул ключ начало все мерцать... и после этого ксати заметил что стрелка температуры двигателя при повороте ключа на холодную находится вообще в самом низу, до этого она была ненамного ниже 50, а ща вообще упало, так вот может у меня холостые так стали работать не из-за масла а из-за этого небольшого замыкания когда начало все мерцать? Подскажите плиз, раньше такого у меня небыло!

плохо проводокна + накинул. Мотор какой?

Ссылка на комментарий
Поделиться на других сайтах

Если честно, то не понял с оборотами - сколько?

У меня на прогретом движке 880-900.

А так пройдись по проводам - хорошенько просмотри не коротит ли где. И АКБ полностью зарядил или так себе?

Ссылка на комментарий
Поделиться на других сайтах

У меня на прогретом раньше тоже было 880-900 а щас начал замечать что как температура в двигуне поднимается то обороты на холостых снижаются примерно где то 750-770, разве это может быть провода акб как то неправильно подцеплины,ну не знаю вроде заводится аккамулятор то новый поставил 60-ый! до этого был 55

Ссылка на комментарий
Поделиться на других сайтах

Масло ни причем. Возможо, когда менял аккумулятор, сбросились настройки в ОЗУ, котрые накапливаются в контроллере по ходу эксплуатации. Возможно со временем все вернется. А с температурой, где-то плохой контакт, может на том проводе который отваливался, а может что и подпалил.

Ссылка на комментарий
Поделиться на других сайтах

Масло полюбому не причём. Проверь оттуда ли оторвался провод,куда ты его присоединил.Потом попробуй скинуть клемму с аккумулятора на 30сек.,возможно ошибка засела после короткого.Что ты закоротил, я не знаю,но посоветую(на всякий случай) прозвонить предохранители.

Ссылка на комментарий
Поделиться на других сайтах

нет я присоеденил щас в другое место может из-за этого, я как раз и хотел скинуть клемму и снова одеть,может все и получится))) отпишуся потом.... спасибо!

Ссылка на комментарий
Поделиться на других сайтах



×
×
  • Создать...