Перейти к публикации
Lada-forum.ru
AMA07

Машина не реагирует на аккумулятор

Рекомендованные сообщения

Доброго времени суток мужики, пришел я к вам с таким вопросом. Практики владения авто и его ремонта особо не обладаю, по этому мой вопрос может показаться вам не значительным , но все же. Генератор перестал давать заряд, я скинул аккум и машина простояла несколько дней без него, вчера пришел менять щетки и на половине работы забил болт из-за плохой погоды ( щетки прикрутил, больше ничего не сделал)) ) и решил переставить машину к себе во двор просто на аккумуляторе. Поставил я значит его, накинул клеммы, а реакции 0 зажигание вообще не включается. Расскажите мне в чем может быть дело, желательно все возможные причины)) Что бы знать от чего отталкиваться и на что рассчитывать. За ранее спасибо))d29c6a9s-1920.jpg

Ссылка на сообщение
Поделиться на других сайтах

надо было два провода, что соединяются на шпильке генератора отдельно вместе прикрутить, тогда бы завёлся!!!!

Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Практик сказал:

надо было два провода, что соединяются на шпильке генератора отдельно вместе прикрутить, тогда бы завёлся!!!!

Я тоже хотел про это написать, но человек вроде сам щетки меняет, подумал, что про это то, наверное, в курсе.  Хотя, возможно он как-то на месте их меняет...

Кстати, машинка груженная, сезон заготовки картошки!

 

Ссылка на сообщение
Поделиться на других сайтах

Ну слава богу все обошлось, а то связываться с заменой щеток или проводки скручивать тоже так себе перспектива.

Ссылка на сообщение
Поделиться на других сайтах
03.11.2020 в 20:36, ars-lan911 сказал:

Кстати, машинка груженная, сезон заготовки картошки!

Если бы.. там видимо тюнинг подвески :blush: который ушел из моды лет так 5 назад)

А так - да, нужно было бы цепь восстановить, чтобы машина завелась.

Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...