Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

Всем доброго времени суток. На десятке появилась проблема, на ходу бывает пропадает тяга, жму газ а она не едет, включаю нейтраль, отпускаю газ, снова включаю передачу и все еду дальше как ни в чем не бывало. Что это может быть, чек не горит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спидометр при этом нормально кажет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если автору еще интересно почему его авто не тянет, то симптомы похожи на проблемы с топливом. Бензонасос, топливный фильтр, вода в баке и тп.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если автору еще интересно почему его авто не тянет, то симптомы похожи на проблемы с топливом. Бензонасос, топливный фильтр, вода в баке и тп.

Да интересно. проблема не решена. двигатель 8 клапанный. Попробую топливные фильтра заменить.

Изменено пользователем aleksei_159

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Видимо не совсем интересно, так как на вопросы не все отвечает :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Видимо не совсем интересно, так как на вопросы не все отвечает :)

отвечаю, просто форум почему то не дает всем отвечать, пишет то что я часто отвечаю в этой теме!??. Спидометр работает исправно 

Изменено пользователем aleksei_159
  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Видимо не совсем интересно, так как на вопросы не все отвечает :)

Я не понял просто, меняли топливный фильтр или нет?

Возможно насос еще может умирать..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...