Перейти к публикации
Lada-forum.ru
alexnecro

Греется резистор в комбинации приборов (высокая панель)

Рекомендованные сообщения

Перестал заряжаться аккумулятор; после замены акуккумулятора на запасной, примерно через час - два работы пошел дым из под козырька панели, вскрытие показало, что раскалился резистор (позади спидометра, 50Ом), так, что оплавилась пластмасса; после удаления резистора не работает подстетка приборов, по-прежнему разряжается аккумулятор, лампа разряда не горит.

Думаю, есть замыкание где-то в цепи этого резистора, но где искать - не пойму. Схема что-то не помогает.

Подскажите, где искать, пожалуйста!

 

ВАЗ-21093, 2000г

Ссылка на комментарий
Поделиться на других сайтах

разряжает акб ищи причину в генераторе, я в своё время этот резистор вообще удалил он тоже грелся и проплавил схему в табло но без него всё работало он либо какую дорожку у тебя перепалил,

Ссылка на комментарий
Поделиться на других сайтах

Порылся в интернете, написано, что возможно неисправен диодный мост на генераторе, и от этого же греется резистор. При возможности проверю.

Ссылка на комментарий
Поделиться на других сайтах

Порылся в интернете, написано, что возможно неисправен диодный мост на генераторе, и от этого же греется резистор. При возможности проверю.

кстати когда мой грелся у меня на диодном мосту сгорели все диоды, впояли новые и решили удалить этот резистор , он вроде роли там особой не играет тот кто мне это всё ремонтировал что-то говорил про этот резистор и просто его перекусил и выкинул

Ссылка на комментарий
Поделиться на других сайтах

вообщем так ,кто мне делал такую проблему вот что сказал что этот транзистор служит для возбуждения генератора тоесть когда перегорает лампа заряда он начинает выдавать возбуждения по идее на схеме их нарисованно два по 50 но почемуто стоит один на 50 вот и начинает всё дымиться,и если его удалить то нечего не изменится, замени лампу заряда и пробуй. посмотри целые лампочки на подсветке мож сгорели

Изменено пользователем vovan34rus
Ссылка на комментарий
Поделиться на других сайтах

Заменил диодный мост, нет зарядки, без АКБ машина глохнет. Впаял резистор обратно, не помогло (но резистор греется). Даже не знаю, куда еще заглянуть...

Ссылка на комментарий
Поделиться на других сайтах

пробовал прозванивать якорь?, и погляди нет ли на якоре задиров и смещённых усов чтоб между всеми усами было одинаковое расстояние и проверь обмотку , если на якоре сдвинуты усы то можно небольшой отвёрткой и молоточком подправить , так бывает когда подшибники сыпятся

Ссылка на комментарий
Поделиться на других сайтах

Народ, проблема таже, все вроде в порядке, все вроде работает как надо, но резистор греется.

Снимать и поторшить гену? Не уверен что есть смысл, надо тестером померить зарядку, думаю все станет ясно.

Кто разобрался в чем проблема? Подскажите пожалуйста как решили...

Ссылка на комментарий
Поделиться на других сайтах

Померял напругу, генератор работает как часики, значит диодный мост целый, куда еще копать народ?

Ссылка на комментарий
Поделиться на других сайтах

Померял напругу, генератор работает как часики, значит диодный мост целый, куда еще копать народ?

если ты про резистор то выкинь его нафиг без него всё будет работать нормально,на низких панелях его вообще нет

Ссылка на комментарий
Поделиться на других сайтах

Померял напругу, генератор работает как часики, значит диодный мост целый, куда еще копать народ?

Генератор ни при чем.Резистор этот и должен греться,поэтому он и стоит на мощность 5 ватт.

Часть приборок ВП выпускалась с неудачной схемой включения этого резистора.

По сути он не нужен совсем и его можно удалить,а еще лучше перепаять,включив параллельно лампочке разряда АКБ.

Тогда генератор начнет возбуждаться с еще меньших оборотов.

А тема это старая http://www.lada-forum.ru/index.php?showtopic=10596&st=20

До 1996 года схема включения этого резистора на ВП была другой и он не грелся http://www.shematic.net/page-88.html

К сожалению после схему изменили и возникли проблемы с его нагревом. http://www.shematic.net/page-89.html

,на низких панелях его вообще нет

На НП он есть,но стоит в ЧЯ и включен по гораздо лучшей схеме,потому и не греется. Здесь он над предохранителем №6 http://chipdiagnost.narod.ru/images/2109-17mb.gif

Ссылка на комментарий
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...


×
×
  • Создать...