Перейти к публикации
Lada-forum.ru
appeto

при переключении скоростей гаснет панель приборов. help!

Рекомендованные сообщения

Не можем понять новое чудачество авто: периодически, примерно каждую 3-5 поездку, при включении какой-либо скорости во время движения, все стрелки на панели приборов падают. подсветка, сигнальные лампы продолжают работать. При возврате на нейтралку, все работает. Так продолжается пока двигатель не прогреется выше 90 градусов. Если остановиться, потыркать скорости, либо на нейтралке погазовать, все продолжает работать, но стоит набрать ход - стрелки опять все лежат. Но это еще пол беды. как прогреется, стрелки исправно все показывают, но начинают плавать обороты хх 1000-2000, обычно 1500. Перегазовки не помогают, отключение зажигания спасает не больше чем на минуту. Чек при всей этой катавасии не загорается. Проверили все разьемы, панель приборов, датчики почистили, проверили тестером (кроме датчика скорости, его просто заменили). Не помогло, уже не знаем где искать неисправность...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что-то на ум кроме проводки на датчик скорости ни чего не приходит... dolf_ru_145.gif Может проводка перетёрта где-нить в р-не термостата и его патрубков? dolf_ru_728.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не можем понять новое чудачество авто: периодически, примерно каждую 3-5 поездку, при включении какой-либо скорости во время движения, все стрелки на панели приборов падают. подсветка, сигнальные лампы продолжают работать. При возврате на нейтралку, все работает. Так продолжается пока двигатель не прогреется выше 90 градусов. Если остановиться, потыркать скорости, либо на нейтралке погазовать, все продолжает работать, но стоит набрать ход - стрелки опять все лежат. Но это еще пол беды. как прогреется, стрелки исправно все показывают, но начинают плавать обороты хх 1000-2000, обычно 1500. Перегазовки не помогают, отключение зажигания спасает не больше чем на минуту. Чек при всей этой катавасии не загорается. Проверили все разьемы, панель приборов, датчики почистили, проверили тестером (кроме датчика скорости, его просто заменили). Не помогло, уже не знаем где искать неисправность...

а может проблема в самой приборке

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может это банально, но проверь массу панели приборов. Смотри тему про массы в заголовке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Напряжение бортовой сети в норме?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проводку проверили, вроде все впорядке, через пару дней заменю на новую. С массой все отлично, т.к. сразу стал грешить на нее. Напряжение 14.4 при включенном двигателе. При разгазовке, напруга держится стабильно. А насчет панели не уверен, ведь стрелки падают только при включении скорости и только на ходу при холодном двигателе. Единственное что на ум приходит, это тупо поменять провода от датчика скорости и дальше до панели. Как заменим, отпишусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все, проблема решилась заменой проводов до датчика скорости. Всем спасибо за советы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Все, проблема решилась заменой проводов до датчика скорости. Всем спасибо за советы.

 

А обороты?

Тоже из-зи этих проводов плавали?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По поводу оборотов. Провода меняли в понедельник. Прошло 4 дня, пробег 340 км по городу. За эти дни обороты ни разу не поднимались. А зависело или нет от проводки - незнаю, потому и создал эту тему, т.к. в моей практике такого поведения машины еще не встречалось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Наверное питание датчика замыкалось на массу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
По поводу оборотов. Провода меняли в понедельник. Прошло 4 дня, пробег 340 км по городу. За эти дни обороты ни разу не поднимались. А зависело или нет от проводки - незнаю, потому и создал эту тему, т.к. в моей практике такого поведения машины еще не встречалось.

чудеса да и только

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...