Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

Проблема в карбюраторе после зимы че то не заводится разбирал продувал все так же менял манжет на игле все безполезно он как бы завелся один раз и когда на педаль газа жмешь обороты долго набирает захлебывается чихает и глохнет с места вообще не двигаетя!!!!!! в чем может быть причина отпишитесь заранее спасибо просто форума про ЗАЗ нет не где!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема в карбюраторе после зимы че то не заводится разбирал продувал все так же менял манжет на игле все безполезно он как бы завелся один раз и когда на педаль газа жмешь обороты долго набирает захлебывается чихает и глохнет с места вообще не двигаетя!!!!!! в чем может быть причина отпишитесь заранее спасибо просто форума про ЗАЗ нет не где!!!

 

Залей свежий бензин, смотри свечи, почисть их ,проверь В.вольтные провода,проверь трамблер зазор в контактах, отрегулируй зажигание. В карбе прверь уровень топлива,продуй и промой промывкой для карба все жиклеры и каналы в карбе.Посмотри мембрану ускорительного насоса, наверняка потрескалась

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Карб может оказаться непричём.

На ЗАЗ он довольно неприхотливый.

Смотри свечи, трамблёр, провода.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Правильно выставь зажигание и качество смеси (винт на карбюраторе) у меня на горбатом такое было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А лучше от 6-ки поставить Солекс и не мучатся и не гадать :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Форумы есть, искать надо уметь, вот например http://wwwboards.auto.ru/zaz/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Правильно выставь зажигание и качество смеси (винт на карбюраторе) у меня на горбатом такое было.

 

 

 

я завел его и вот что происходило когда подсос из капота дергал обороты набирал а когда отпускал он нормально работал а вот когда отдельно газ дергал он сразу глох в чем причина??? помоги!!!??свечи провода трамблер бобина все в норме только карбюратор мозг ипЁт!!! что мне с ним делать и жиклеры крутил и все что можно было уже задолбался

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...

×
×
  • Создать...