Перейти к публикации
Lada-forum.ru
advokat

Машина заводится и глохнет

Рекомендованные сообщения

Проблема в следующем,когда начинаю заводить холодную машину,движок поработав пару секунд медлено сбрасывает обороты до нуля и глохнет....так повторяется несколько раз и как правило раза с 3-4 она начинает работать нормально....на тёплом двигателе такой проблемы нет...подскажите в чём может быть причина...движок 1.5 16 клапанов.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема в следующем,когда начинаю заводить холодную машину,движок поработав пару секунд медлено сбрасывает обороты до нуля и глохнет....так повторяется несколько раз и как правило раза с 3-4 она начинает работать нормально....на тёплом двигателе такой проблемы нет...подскажите в чём может быть причина...движок 1.5 16 клапанов.....

а если на прогретую газу вдавить во время движения всё ок?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
а если на прогретую газу вдавить во время движения всё ок?

 

да, всё ok

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
да, всё ok

х.з. надо на диагностику.только к хорошему мастеру,а то будут всё по очередности менять и ничего не поможет,тока лавэ стянут

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да не очень хочется на диагностику то ехать....а датчик ХХ не может на это влиять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
да не очень хочется на диагностику то ехать....а датчик ХХ не может на это влиять?

ну вот видишь.я тебе про это и говорю то поменяешь-это.выдет по баблу как диагностика.там может даже прога глючит.кстати попробуй отссоедини акб мин на 15.похлопай дверями несколько раз-подсоедини.если не поможет.тогда на диагностику :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот дали новый датчик ХХ, попробую поменять,может поможет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
вот дали новый датчик ХХ, попробую поменять,может поможет...

тогда делай на снятом акб

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

advokat Устранили неисправность?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да,пока в процессе...новый датчик есть,пока нет времени поставить...как поставлю обязательно отпишусь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такаяже ерунда.(С первого раза заводится и тутже глохнет.Со 2-го или с 3-го тока заводится)Скорее всего это ДМРВ.Если его снять и на 1/3 закрыть сетку чем-нибудь,потом попробовать завести(с утра например),то заводится без проблем!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня такаяже ерунда.(С первого раза заводится и тутже глохнет.Со 2-го или с 3-го тока заводится)Скорее всего это ДМРВ.Если его снять и на 1/3 закрыть сетку чем-нибудь,потом попробовать завести(с утра например),то заводится без проблем!

 

 

Датчик ДМРВ новый,менялся пару недель назад...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Таже проблема была!! Ща пропала!! Но у меня на бортовом компе выдавало ошибку: слабый сигнал датчика уровня детонации! Ща ошибка сама пропала. и перестала глохнуть!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё, поставил новый датчик ХХ и проблема исчезла...спасибо всем за советы!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема в следующем,когда начинаю заводить холодную машину,движок поработав пару секунд медлено сбрасывает обороты до нуля и глохнет....так повторяется несколько раз и как правило раза с 3-4 она начинает работать нормально....на тёплом двигателе такой проблемы нет...подскажите в чём может быть причина...движок 1.5 16 клапанов.....

[Млин такая же беда придётся идти в магазин, а сколько стоит новый датчик ХХ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема в следующем,когда начинаю заводить холодную машину,движок поработав пару секунд медлено сбрасывает обороты до нуля и глохнет....так повторяется несколько раз и как правило раза с 3-4 она начинает работать нормально....на тёплом двигателе такой проблемы нет...подскажите в чём может быть причина...движок 1.5 16 клапанов.....

[Млин такая же беда придётся идти в магазин, а сколько стоит новый датчик ХХ?

~300 рублев

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я брал за 450, не помню кто производитель...теперь началась другая проблема, заводится на холодную стабильно со второго раза, на прогретом движке таких проблем нет...и ещё заметил что на оборотах до 2500-3000 машина едет вяло, а при привышении этих оборотов машина оживает...подскажите это особеность 16 клапаных движков или что то не так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это особенность всех ВАЗовских движков. При достижении максимального крутящего момента, около 3200об/мин, чувствуется подхват у двигателя. Просто на одних движках он выражается более яркко, на других менее. Кстати это заметно и на других машинах, не только ВАЗах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А то что запуск не стабильный?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня проблема была, встал на трассе, машина заглохал (десять с 8 клап. движком)... благо датчики все были, бортовик не выдал ничего, поменял ХХ и заслонку, ничего, полез к бензонасосу, работает, снял клему с ДМРВ, завелась :) , воткнул назад и поехал, съездил к товарищу на диагностику, все работает нормально, тест сравнивали с 2005, 2006 и 2007 годом небольшие изменения есть но все нормально, поменяли прошивку потому что решили что из за нее глючит и началось, обороты прыгают, через раз заводится (прошивку поставили кстати такую же как и стояла) заменили контроллер, на такой же прошивке работать не захотел, поставили другую прошивку, начала ездить нормально, педалька хоть реагировать быстрее начала.

Заводится теперь с первого раза, не глохнет, а раньше глохла стабильно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

то есть по сути всё решилось заменой прошивки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня пришлось заправлятся на другой заправке, так всё время заправлялся только на одной заправке...так теперь поведение машины изменилось, в принципе тяга нормальная во всём диапазоне оборотов...видимо г***о бензина на заправках хватает!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сегодня пришлось заправлятся на другой заправке, так всё время заправлялся только на одной заправке...так теперь поведение машины изменилось, в принципе тяга нормальная во всём диапазоне оборотов...видимо г***о бензина на заправках хватает!!!

 

Чистил недавно бензобак и там обнаружил столько всего интересного, кроме песка и металлической стружки еще и щепки, мелкие, деревянные щепки, последнее время бензин наливаю в канистру, а с нее уже в бак через воронку с фильтром и не было еще ни одного раза, чтоб какая-нибудь гадость не появилась.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, качество бензина оставляет желать лучше...я не думал что бензин так может влиять на поведение машины...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...