Перейти к публикации
Lada-forum.ru
blens

маленький сигнал датчика детонации

Рекомендованные сообщения

МК показывает ошибку (ЧЕК загорается после нескольких секунд после запуска двигателя) - маленький сигнал датчика детонации и вторая - обрыв цепи, поставил новый изменений нет, подскажите где ещё можно искать (по проводке), как понимаю провода должны идти к блоку управления... :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня в течение года раз в месяц такая штука выскакивает.Просто стираю на компе ошибку и все.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробовал, не помогает, низкий сигнал пропал, а обрыв цепи показывает и при движении бывают небольшие рывки-провалы авто...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не помогло... :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Не помогло... :)

Привет.

Не разобрался еще?

У меня тоже самое, временами совсем не загорается, потом всплывает каждую минуту.

Что вообще такое слабый сигнал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Привет.

Не разобрался еще?

У меня тоже самое, временами совсем не загорается, потом всплывает каждую минуту.

Что вообще такое слабый сигнал?

и у меня такая же ерунда. вчера поменял на новый , он совсем горит постоянно. как устранить не знаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик сей работает на пьезоэффекте. Надо проверить проводку, подходящую к нему. Возможно мона вылечить заменой разъёма, который в датчик втыкается, на тот, у которого клеммы гермитично компаундом залиты с задней стороны разъёма. Провода со старым разъёмом отрезать, новые припаять паяльником на 12 вольт и заизолировать (можно залить термопистолетом).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Привет.

Не разобрался еще?

У меня тоже самое, временами совсем не загорается, потом всплывает каждую минуту.

Что вообще такое слабый сигнал?

У меня таже фигня только чек не загорается, а комп выдает ошибку, но редко!!! А еще заметил, что вроде когда возникает эта проблема машина при холодном запуске (утром) заводитя и тутже как бы глохнет (типа троит) но даешь газу и она работает!! А если заглушил и тут же завел машина работает как часики!! Може глюк в проге, но факт!!! Думаю из-за этого датчика!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 8 кл. 1.5л эта ошибка достала но я её сбрасывал на бортовике, съездил на сервис отрегулировал клапана и промыл инжектор и проблему как рукой снело! пробуйте может поможет. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...