Перейти к публикации
Lada-forum.ru
Bugrik111

Не горят огни заднего хода

Рекомендованные сообщения

Здраствуйте. Ваз 2104 не горели стоп сигналы, пока искал причину(нашел, исправил), уткнулся еще в один момент. Не горят огни заднего хода.Они и раньше не горели, но грешил на лягушку и не заморачивался. А тут раз уж расковырял проводку решил и их исправить. (вернее для начала проверить) Оказалось, лягушка рабочая, (на фаре звенит кз)  полез искать в проводку, пд задним сидением разъединил разветвление проводов, прозвонил, тоже кз. Полез смотреть от блока Ш12 7пин, тестер показывает 12вольт, контролька  горит ярко. Ну думаю где то провод коротит в салоне. Кидаю провод напрямую к разъеденению на правую фару.. Не горит, кидаю на левую, не горит!!! проверяю ток на конце провода нет тока, опять включаю заднюю передачу, на блоке ток есть, на конце провода ток есть, как только подношу к любому из проводов из фар, тухнет и вообще пропадает пока опять не щелкну передачей. Проверил предохранители (уже на всякий) все в порядке. И в принципе я допускаю, пробой на обоих ветках. Но не могу понять, почему после замыкания и размыкания, ток снова не появляется пока не щелкнешь лягушкой. (кстати звенели на массу ветки через лампы). В какую сторону копать?

Ссылка на сообщение
Поделиться на других сайтах

 Полез смотреть от блока Ш12 7пин, тестер показывает 12вольт, контролька  горит ярко.

Забудь про тестер,а чтобы проверить питание на этом ЗЕЛЕНОМ проводе

в контрольке должна быть лампочка мощностью не менее 21 ватта.

Если на Ш12/7 она ярко горит,то этой же лампочкой проверяем ЗЕЛЕНЫЕ

на фишках обоих задних фонарей.

Если и там горит,то на фонари по ЧЕРНОМУ проводу не доходит нормальная масса,

а если не горит,то обрыв провода в салонной косе от Ш12/7 на задние фонари.

Ссылка на сообщение
Поделиться на других сайтах

Так там на фаре (на плате) одна масса на всю фару, и все остальное отлично горит. лампы тоже одинаковые (кроме габаритов) И главное не могу понять. почему после подсоединения ток пропадает, и появляется только после щелчка лягушкой, вроде в схеме я никаких реле не нашел. Попробую завтра 21 ватт. Заодно надо будет попробовать все же кинуть массу напрямую на кузов

Изменено пользователем Bugrik111
Ссылка на сообщение
Поделиться на других сайтах

Лампочка оказывается у меня и была 21в горит хорошо, а вот проблемы с исчезновением тока, так и не понял

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...

×
×
  • Создать...