Перейти к публикации
Lada-forum.ru
Lord69

мозги 2115i

Рекомендованные сообщения

Вышибло предохранитель на консоли управления, поменял, перестал отвечать вообще, плз. подскажите что делать????????? :) :) :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подробнее распиши, плиз, кто не отвечает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Консоль управления чем? :) И какой пред? Здесь же не "битва экстрасенсов" в конце-то концов!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Подробнее распиши, плиз, кто не отвечает?

полностью все что к этому относится :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
полностью все что к этому относится :)

Так... понятно давай лучше с фотками где находитсья пред и опиши что теперь не работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Так... понятно давай лучше с фотками где находитсья пред и опиши что теперь не работает

С переди, с пассажирской стороны, слева...под панелью....консоль с предохранителями. один на 15 ампер, два по 7,5 ампер и целая куча релюшек. Нижний на 7,5 постоянно горел, после сегодняшней замены щелкают все рэлюшки, пищат мозги а дальше полный ноль.......

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

7.5 ???? а не по 15 ли везде должны быть? посмотри в книжку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
С переди, с пассажирской стороны, слева...под панелью....консоль с предохранителями. один на 15 ампер, два по 7,5 ампер и целая куча релюшек. Нижний на 7,5 постоянно горел, после сегодняшней замены щелкают все рэлюшки, пищат мозги а дальше полный ноль.......

а щас предохранитель горит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
а щас предохранитель горит?

нет, не работает даже магнитола, скидывает как при включении зажигания

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
нет, не работает даже магнитола, скидывает как при включении зажигания

проверь утечку на аккамуляторе может у тебя коротыш где сидит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
7.5 ???? а не по 15 ли везде должны быть? посмотри в книжку.

так я пол года ездил на 7.5, а сгорел я поставил сначала его, а потом на 15 и вот(((

будь проклят тот день когда я сел за баранку этого пылесоса(((

 

да уже один урод диагностик местный приезжал, подключился, посмотрел сказал что ничего не знает, и еще денег за это хотел содрать, пришлось его послать

 

может быть, что в мозгах коротыш, или не все так плохо????

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
так я пол года ездил на 7.5, а сгорел я поставил сначала его, а потом на 15 и вот(((

будь проклят тот день когда я сел за баранку этого пылесоса(((

 

да уже один урод диагностик местный приезжал, подключился, посмотрел сказал что ничего не знает, и еще денег за это хотел содрать, пришлось его послать

 

может быть, что в мозгах коротыш, или не все так плохо????

В вашем городе есть толковые ребята, например Тэфко-сервис, адрес дать? http://autoforum69.ru Обратитесь по месту, в форуме диагностику не сделают, это как геморрой лечить по телефону.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...