Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

Машина 9, сигнализации уже лет 5 в последний месяц с ней творится что-то непонятное. когда ставишь машину на сигнализации, она пищит 3 раза вместо 1. а последнюю неделю вообще 1 раз пикнет и сразу срабатывает и не ставится. может ли это быть как то связано с тем, что кнопка у багажник (датчик закрытой двери что-то тип того) не утапливается при закрытии багажника.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Машина 9, сигнализации уже лет 5 в последний месяц с ней творится что-то непонятное. когда ставишь машину на сигнализации, она пищит 3 раза вместо 1. а последнюю неделю вообще 1 раз пикнет и сразу срабатывает и не ставится. может ли это быть как то связано с тем, что кнопка у багажник (датчик закрытой двери что-то тип того) не утапливается при закрытии багажника.

 

 

пищит три раза, значит во время поставновки на охрану активен датчик одной из зон. Эта зона не ставится на охрану.

 

ну счет сразу срабатывает - похоже глючит какой то датчик.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Машина 9, сигнализации уже лет 5 в последний месяц с ней творится что-то непонятное. когда ставишь машину на сигнализации, она пищит 3 раза вместо 1. а последнюю неделю вообще 1 раз пикнет и сразу срабатывает и не ставится. может ли это быть как то связано с тем, что кнопка у багажник (датчик закрытой двери что-то тип того) не утапливается при закрытии багажника.

У моего соседа было подобное, концевик в багажнике не размыкался до конца, а создавал "дребезг контактов" и сигналка вела себя таким же образом. Так что ты проверь этот концевик.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Гуру, спасибо большое, в воскресенье попробуем посмотреть. Если интересно, напишу результат(если, конечно, что-то получится) :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот дырында, не туда посмотрела :) Спасибо Silver_Clash и rasi.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже чего-то глюк сигнализации.

Недавно купил новую сирену за 100 руб. и подсоединил к ней провода - точно так же, как было на старой сирене (к слову, прежняя сирена оторвалась (по вине хрупкости конструкции) и, свалившись на ходу в моторный отсек, осталась где-то на дороге. Вот кому-то повезло! :) ). Ну так вот. Набрасываешь клемму на аккумулятор и сирена начинает работать, только не в полную силу, а так приятно тихонько, с обычными своими завываниями. А раньше было так. Набрасываешь клемму на аккумулятор, завывания не было. Что это такое, интересно? Может, кто знает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...