Перейти к публикации
Lada-forum.ru
wrum-wrum

Проблема с электроникой

Рекомендованные сообщения

у меня нива 213 2002 г.в. к кому я уже не обращался, никто так толком мне и не помог. Дело вот в чем- проблема с показаниями некоторых приборов и др. эл. агрегатов. допустим двигатель работает на холостом ходу на номинальных оборотах (примерно1000-1100) все работает нормально: сигнал срабатывает хорошо и громко, обороты печки (судя по звуку) достаточно велики, датчик температуры показывает норму(92-95град. С) стоит мне только включить дополнит приборы такие как свет- датчик температуры начинает зашккаливать до 100 сразу, обороты печки падают вдвое, а чтобы сигнал сработал надо давить на баранку со всей дури и несколько раз, и то он срабатывает через раз и тихим таким писклявым "голосом". магнитола тоже иногда глючит: когда включаешь-выключаешь зажигание она может выключиться а потом сама включиться. вроде она подключена хорошо, все через предохранители как по инструкции.причем если бы она глючила каждый раз при повороте ключа зажигания, так нет - только иногда. описанное выше происходит и на скорости(при больших оборотах). сделал дополнительную массу-не помогло.такое ощущение, что сопротивление увеличивается или нехватка напряжения. читал в журналах всякие статьи про тестирование эл. приборов, типа какое выходное напряжение должно быть и всякое такое- но ни бум бум в электрике. Может кто сталкивался с похожей проблемой? Помогите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
у меня нива 213 2002 г.в. к кому я уже не обращался, никто так толком мне и не помог. Дело вот в чем- проблема с показаниями некоторых приборов и др. эл. агрегатов. допустим двигатель работает на холостом ходу на номинальных оборотах (примерно1000-1100) все работает нормально: сигнал срабатывает хорошо и громко, обороты печки (судя по звуку) достаточно велики, датчик температуры показывает норму(92-95град. С) стоит мне только включить дополнит приборы такие как свет- датчик температуры начинает зашккаливать до 100 сразу, обороты печки падают вдвое, а чтобы сигнал сработал надо давить на баранку со всей дури и несколько раз, и то он срабатывает через раз и тихим таким писклявым "голосом". магнитола тоже иногда глючит: когда включаешь-выключаешь зажигание она может выключиться а потом сама включиться. вроде она подключена хорошо, все через предохранители как по инструкции.причем если бы она глючила каждый раз при повороте ключа зажигания, так нет - только иногда. описанное выше происходит и на скорости(при больших оборотах). сделал дополнительную массу-не помогло.такое ощущение, что сопротивление увеличивается или нехватка напряжения. читал в журналах всякие статьи про тестирование эл. приборов, типа какое выходное напряжение должно быть и всякое такое- но ни бум бум в электрике. Может кто сталкивался с похожей проблемой? Помогите.

машина у тебя какая то не стандартная сидения от девятоса проводка тоже не понятки какието. к старому хозяину обратись. или поехали в магазин за новым генератором и всё что к нему прилагается , есть одна дума. слушай и запоминай. снимаешь панель приборов полностью там внутри торпеды к корпусу идут черные провода на корпус их надо снять и место где они крепятся к салону хорошо зачистить и поставить все в обратной последоварельности. я так делал на всяких моделях жигуей почти ВСЕГДА ПОМОГАЛО это болезнь нашего автопрома. дерзай

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
у меня нива 213 2002 г.в. к кому я уже не обращался, никто так толком мне и не помог. Дело вот в чем- проблема с показаниями некоторых приборов и др. эл. агрегатов. допустим двигатель работает на холостом ходу на номинальных оборотах (примерно1000-1100) все работает нормально: сигнал срабатывает хорошо и громко, обороты печки (судя по звуку) достаточно велики, датчик температуры показывает норму(92-95град. С) стоит мне только включить дополнит приборы такие как свет- датчик температуры начинает зашккаливать до 100 сразу, обороты печки падают вдвое, а чтобы сигнал сработал надо давить на баранку со всей дури и несколько раз, и то он срабатывает через раз и тихим таким писклявым "голосом". магнитола тоже иногда глючит: когда включаешь-выключаешь зажигание она может выключиться а потом сама включиться. вроде она подключена хорошо, все через предохранители как по инструкции.причем если бы она глючила каждый раз при повороте ключа зажигания, так нет - только иногда. описанное выше происходит и на скорости(при больших оборотах). сделал дополнительную массу-не помогло.такое ощущение, что сопротивление увеличивается или нехватка напряжения. читал в журналах всякие статьи про тестирование эл. приборов, типа какое выходное напряжение должно быть и всякое такое- но ни бум бум в электрике. Может кто сталкивался с похожей проблемой? Помогите.

У тебя могут быть три причины или где то что то пробивает, т.е. напартачили с электрикой или замок зажигания шалит, т.е. его контактная группа, тут заменить его надо или монтажный блок, тут его снять и почитстить надо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
машина у тебя какая то не стандартная сидения от девятоса проводка тоже не понятки какието. к старому хозяину обратись. или поехали в магазин за новым генератором и всё что к нему прилагается , есть одна дума. слушай и запоминай. снимаешь панель приборов полностью там внутри торпеды к корпусу идут черные провода на корпус их надо снять и место где они крепятся к салону хорошо зачистить и поставить все в обратной последоварельности. я так делал на всяких моделях жигуей почти ВСЕГДА ПОМОГАЛО это болезнь нашего автопрома. дерзай

Совсем даже стандартная. Вообще то на новых нивах везде сиденья от девятоса, а не от шестерки как на старых(2121). а за инфу спасибо- только это я уже сделал(если ты имел ввиду массу щитка приборов) самым первым действием, но не помогло. зарядку на генераторе проверяли тестером-все в норме. может само плато щитка приборов шалит?

 

У тебя могут быть три причины или где то что то пробивает, т.е. напартачили с электрикой или замок зажигания шалит, т.е. его контактная группа, тут заменить его надо или монтажный блок, тут его снять и почитстить надо.

что то не пойму а причем здесь замок зажигания, он лишь цепь замыкает. напиши поподробнее если можешь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
что то не пойму а причем здесь замок зажигания, он лишь цепь замыкает. напиши поподробнее если можешь.

Иногда бывает что накрывается контактная группа замка, причем таким хитрым образом, машина заводиться, но чудеса с электрикой могут быть просто любые. Очень в самарах частенько такое происходит, бывает что фары сами включаются или наоборот, бывает сама заводиться :) , бывает что что то замыкает и на приборке приборы с ума сходят, короче там масса любых комбинаций. Нозамок это как вариант, причем последний, можно на крайняк с соседа отвентить и проверить :)

 

В твоем случае я бы копал в боке предохранителей, снял бы, почистил бы, все реле проверил или поменял, а если не помогло, то перепроверил все скрутки под панелью. На лицо явный пробой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня така фигня была на шестерке, отвалилась масса от щитка приборов!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Иногда бывает что накрывается контактная группа замка, причем таким хитрым образом, машина заводиться, но чудеса с электрикой могут быть просто любые. Очень в самарах частенько такое происходит, бывает что фары сами включаются или наоборот, бывает сама заводиться :) , бывает что что то замыкает и на приборке приборы с ума сходят, короче там масса любых комбинаций. Нозамок это как вариант, причем последний, можно на крайняк с соседа отвентить и проверить :)

 

В твоем случае я бы копал в боке предохранителей, снял бы, почистил бы, все реле проверил или поменял, а если не помогло, то перепроверил все скрутки под панелью. На лицо явный пробой.

ура нашел бяку! недостаточная масса была на двигателе. Такая маленькая разница сопротивлений и вот на тебе, трудно поверить но факт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем здавствуйте. Кто скажет, где находится датчик внешней температуры на ВАЗ-212140?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...