Перейти к публикации
Lada-forum.ru
cunningham

Проблемы с заводом

Рекомендованные сообщения

Проблема следующая: при повороте ключа машина (14 инжектор) начинает чихать и не заводиться. При повторном заводе все срабатывается отлично. Подсказали что проблема либо в инжекторе, я так понимаю в слабой искре, либо в иммобилайзере, который по штатке стоит в машине. Я, как человек недавно влившийся в среду автовладельцев не совсем понимаю как исправить данную проблему и вообще возможно ли это. Если не сложно, подскажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема следующая: при повороте ключа машина (14 инжектор) начинает чихать и не заводиться. При повторном заводе все срабатывается отлично. Подсказали что проблема либо в инжекторе, я так понимаю в слабой искре, либо в иммобилайзере, который по штатке стоит в машине. Я, как человек недавно влившийся в среду автовладельцев не совсем понимаю как исправить данную проблему и вообще возможно ли это. Если не сложно, подскажите.

проблема не в иммобилайзере, поскоку еслиб в нём проблемы были то не чихала бы. Мне кажится что проблема в давлении топлива в рампе, раз со второго раза пускается...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
проблема не в иммобилайзере, поскоку еслиб в нём проблемы были то не чихала бы. Мне кажится что проблема в давлении топлива в рампе, раз со второго раза пускается...

+1

Или все таки в мозгах контроллера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

мозги мне выправляли недавно на диагностике, сказали что все ошибки убрали.

а можно как-нибудь попытаться эту проблему решить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
мозги мне выправляли недавно на диагностике, сказали что все ошибки убрали.

а можно как-нибудь попытаться эту проблему решить?

ТЕма где та была, помогла замена контроллера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...