Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

Доброго времени суток!

У меня такая проблема, на днях начал глючить бензаносос, на ВА3 2115.

Поменял его на новый рабочий(проверял), но все равно при включении зажигания он не качает:(

У кого была такая проблема прошу написать очень надо.

За ранее спасибо...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Доброго времени суток!

У меня такая проблема, на днях начал глючить бензаносос, на ВА3 2115.

Поменял его на новый рабочий(проверял), но все равно при включении зажигания он не качает:(

У кого была такая проблема прошу написать очень надо.

За ранее спасибо...

http://lada-forum.ru/index.php?showtopic=3...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=1...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=3...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=2...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=3...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=3...%ED%E0%F1%EE%F1

http://lada-forum.ru/index.php?showtopic=3...%ED%E0%F1%EE%F1

 

вот :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Доброго времени суток!

У меня такая проблема, на днях начал глючить бензаносос, на ВА3 2115.

Поменял его на новый рабочий(проверял), но все равно при включении зажигания он не качает:(

У кого была такая проблема прошу написать очень надо.

За ранее спасибо...

возможно проблема не в самом насосе, а в проводе питания,реле, предохренителе, проверь питание от реле до насоса

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

×
×
  • Создать...