Перейти к публикации
Lada-forum.ru
крюгер

нужна помощь

Рекомендованные сообщения

Всем привет,вобщем столкнулся с такой проблемой,ехал всё ровно вдруг начала дергаться машина(21083, 2002г),до 3000об. дергается потом резкое ускорение,на холостом обороты плавают от 900-0 от 0-900,а из выхлопной стрельба.Подскажите куда лезть и в чем причина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Всем привет,вобщем столкнулся с такой проблемой,ехал всё ровно вдруг начала дергаться машина(21083, 2002г),до 3000об. дергается потом резкое ускорение,на холостом обороты плавают от 900-0 от 0-900,а из выхлопной стрельба.Подскажите куда лезть и в чем причина?

Стреляет, значит проверяй метки и ДПКВ, да и вообще контакты. Также свечи и ВВ провода.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Утром поменял дпдз и скинул клемы= заработала как новая,хватило правда доехать до бензоколонки,обратно добирался на "скакуне")

 

Стреляет, значит проверяй метки и ДПКВ, да и вообще контакты. Также свечи и ВВ провода.

Спасибо попробую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема не решилась,ночь простояла со снятыми клемами,утром завел все нормально,работает четко,ровно,прогрелась,вкл вентилятор,всё отлично,на радостях заглушил и пошел закрывать гараж,через минуту завожу и опять тарахтит,стреляет,обороты прыгают(чуть ли не глохнет),на ходу то не тянет,то рвет как реактивная.Свечи,ВВ провода,метки,ДПКВ-гуд

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема не решилась,ночь простояла со снятыми клемами,утром завел все нормально,работает четко,ровно,прогрелась,вкл вентилятор,всё отлично,на радостях заглушил и пошел закрывать гараж,через минуту завожу и опять тарахтит,стреляет,обороты прыгают(чуть ли не глохнет),на ходу то не тянет,то рвет как реактивная.Свечи,ВВ провода,метки,ДПКВ-гуд

Проверяй ДПКВ, вот ссылка на методику проверки, потом отпишись.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Проблема не решилась,ночь простояла со снятыми клемами,утром завел все нормально,работает четко,ровно,прогрелась,вкл вентилятор,всё отлично,на радостях заглушил и пошел закрывать гараж,через минуту завожу и опять тарахтит,стреляет,обороты прыгают(чуть ли не глохнет),на ходу то не тянет,то рвет как реактивная.Свечи,ВВ провода,метки,ДПКВ-гуд

Проверь Датчик дросселя.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и так поменял дпкв,дпдз результат тот же сначала все хорошо,после прогрева все постарому

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
и так поменял дпкв,дпдз результат тот же сначала все хорошо,после прогрева все постарому

Все, у меня мысли кончились :) Дальше тока всякие бредни, типа эбу глючит и т.д.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хотя возможно ДД еще. Это согласно мануалу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обрати внимание на модуль зажигания.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После недели работы заехал сегодня в гараж и вот:

Все, у меня мысли кончились :) Дальше тока всякие бредни, типа эбу глючит и т.д.

этого совсем не хочется :)

ДТОЖ может мосх ипать :)

заменил :)

Хотя возможно ДД еще. Это согласно мануалу.

заменил :)

Обрати внимание на модуль зажигания.

с виду контакты норм

 

 

В общем все по старому,после чего поехал в Русь и взял comfort х15)) осталось только поставить,но вот засада похоже разъема для подключения б/к в машине нет :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
После недели работы заехал сегодня в гараж и вот:

А давай на последок ДД поменяем, он не дорого стоит :)

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

метки точно проверил?

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А давай на последок ДД поменяем, он не дорого стоит :)

вчера поменял :)

 

метки точно проверил?

точнее некуда :)

 

Сделал пробное подключение б/к - ничего не показал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
вчера поменял :)

:) Пиписко какое то прям :)

Предлагаю снять с кого нить Модуль зажигания :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В лужу перед этим не залетал???

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо ,проблема была в модуле зажигания,странно что комп эту проблему не увидел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Всем спасибо ,проблема была в модуле зажигания,странно что комп эту проблему не увидел.

:)

А комп не увидит. По компу тока показагия можно снять и проверить с эталонными, а от туда и плясать :)

Так ты новый купил ? Или старый разобрал ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
:)

А комп не увидит. По компу тока показагия можно снять и проверить с эталонными, а от туда и плясать :)

Так ты новый купил ? Или старый разобрал ?

Понятно,да новый взял.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...