Перейти к публикации
Lada-forum.ru

Рекомендованные сообщения

у меня такая проблема: на ходу внезапно глохнет движок и еще иногда панель! точно знаю что проблема с электрикой! где искать не знаю! помогите плиззззз! 21093i 2004

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

глохнет на ходу, а увеличение газа держит обороты или вообще мёртво всё?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

дружище, ты хоть чуток подробнее бы описал при каких условиях двигатель глохнет(скорость, погода, качество дороги), гаснет ли панель в тот же момент что и глохнет двигатель или она отключаеся независимо от него, гаснет только панель или вообще вся электрика умирает, все ли предохранители целы после отключения панели/остановки двигателя, заводится ли двигатель/включается панель сразу же или спустя какоето время, после выключения.

а так, очень похоже что гдето на главном "плюсовом" участке (т.е. на участок от генератора/акб до монтажного блока/эбу) имеется оголенный провод, который задевая за корпус создает кз, чем нарушает работу всех систем. либо просто плохой контак клем на генераторе/акб.

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Рассуждаешь абсолютно правильно! Похоже на 30 ю клемму генератора. Грязная она..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Долго думал в какой раздел написать... вообщем решил сюда. Вообщем стоит у меня борт компьютер "штат" (только не орите что это в другом разделе) и "январь". Ну вот еду я значит как то, и думаю что то слишком жарко а вентилятор не включается, смотрю на панель, а там температура двигателя аж на красной шкале, ну я сразу печку врубил, так проблема в том, что "штат" показывает мол температура двигателя 70 градусов, и не больше... Я сначала подумал, наверное там какая то связь со "штат"ом есть, и отключил его, но бестолку. Двигатель в конце концов нагревается но в нужный момент вентилятор не включается. Снова включаю "штат" он опять показывает 70 градусов. Теперь вопросы. Почему на панели приборов показывает одна температура, а через бортовой компьютер другая, раве у них не одна цепь??? Судя по книжке вентилятор включает контроллер, каторый в свою очередь получает данные с датчика температуры. Но я так понимаю датчик то показывает температуру каторую мы видим на панели приборов.. а контроллер почему то видит другую температуру... вообщем у кого какие нибудь соображения есть по этому поводу?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Долго думал в какой раздел написать... вообщем решил сюда. Вообщем стоит у меня борт компьютер "штат" (только не орите что это в другом разделе) и "январь". Ну вот еду я значит как то, и думаю что то слишком жарко а вентилятор не включается, смотрю на панель, а там температура двигателя аж на красной шкале, ну я сразу печку врубил, так проблема в том, что "штат" показывает мол температура двигателя 70 градусов, и не больше... Я сначала подумал, наверное там какая то связь со "штат"ом есть, и отключил его, но бестолку. Двигатель в конце концов нагревается но в нужный момент вентилятор не включается. Снова включаю "штат" он опять показывает 70 градусов. Теперь вопросы. Почему на панели приборов показывает одна температура, а через бортовой компьютер другая, раве у них не одна цепь??? Судя по книжке вентилятор включает контроллер, каторый в свою очередь получает данные с датчика температуры. Но я так понимаю датчик то показывает температуру каторую мы видим на панели приборов.. а контроллер почему то видит другую температуру... вообщем у кого какие нибудь соображения есть по этому поводу?

Если не ошибаюсь, то на панель приборов идёт от своего датчика, на ЭБУ идёт от своего.

Возможно сдох датчик, который идёт на панель, вот он и врёт.

Попробуй завести и подождать, через 10 минут полюбому включиться вентилятор и тогда посмотри сколько БК показывает. Если функцию "Тропик" в БК не трогал и прошивка ЭБУ сток, то должно быть 101 градус.

 

 

у меня такая проблема: на ходу внезапно глохнет движок и еще иногда панель! точно знаю что проблема с электрикой! где искать не знаю! помогите плиззззз! 21093i 2004

Посмотри эту тему:

http://lada-forum.ru/index.php?showtopic=35243

 

Я там отписал, очень похожие симптомы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
глохнет на ходу, а увеличение газа держит обороты или вообще мёртво всё?

вообще мертво все...как захочет так и глохнет!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
дружище, ты хоть чуток подробнее бы описал при каких условиях двигатель глохнет(скорость, погода, качество дороги), гаснет ли панель в тот же момент что и глохнет двигатель или она отключаеся независимо от него, гаснет только панель или вообще вся электрика умирает, все ли предохранители целы после отключения панели/остановки двигателя, заводится ли двигатель/включается панель сразу же или спустя какоето время, после выключения.

а так, очень похоже что гдето на главном "плюсовом" участке (т.е. на участок от генератора/акб до монтажного блока/эбу) имеется оголенный провод, который задевая за корпус создает кз, чем нарушает работу всех систем. либо просто плохой контак клем на генераторе/акб.

гдохнет при любой скорости, при любой погоде, при любой дороги......! иногда когда глохнет движок....поворачиваешь заново ключ, а на табло ни один датчик не горит......а стартер крутит!!!!а иногда просто хлоп на долю секунду заглохнет и дальше едим......! движок после того как заглох сразу могу пустить без проблем! контакты на АКБ чистил там все ОК! буду смотреть участок, как ты посоветовал.......!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...