Перейти к публикации
Lada-forum.ru
GromozekaALEX

Холодный пуск 21074i

Рекомендованные сообщения

И так - вторая зима у машины , на дворе -5 максимум-6 но помоему большая влажнсть(балтика ё моё ) ,поворачиваем ключик, ждем кода отработает бензонасос (журчит!),выжимаем сцепление, доворачиваем ключик - раз! завелась!два, три, четыре-е-е ,заглохла! "ЧЕК ИНЖ" не гоит, Мултитроникс(БК) молчит.

Повторяем попытку: раз, и всё работает . Потом в процессе езды на всех режимах всё нормально. Вопрос - что это?

Контролер "не может" сразу определить параметры для пуска или масло в двигателе не разогрето ? (На ТО1 залили МобилСуперS 10W-40).

Ссылка на комментарий
Поделиться на других сайтах

И так - вторая зима у машины , на дворе -5 максимум-6 но помоему большая влажнсть(балтика ё моё ) ,поворачиваем ключик, ждем кода отработает бензонасос (журчит!),выжимаем сцепление, доворачиваем ключик - раз! завелась!два, три, четыре-е-е ,заглохла! "ЧЕК ИНЖ" не гоит, Мултитроникс(БК) молчит.

Повторяем попытку: раз, и всё работает . Потом в процессе езды на всех режимах всё нормально. Вопрос - что это?

Контролер "не может" сразу определить параметры для пуска или масло в двигателе не разогрето ? (На ТО1 залили МобилСуперS 10W-40).

Спасибо всем за реакцию, проблема таже- ВЕСНА на дворе, после запуска (сцепление выжато) движок пару сек работает а потом ПРОВАЛ оборотов на секунду , потом всё нормально. На прогретом не наблюдается ЛЮДИ-И-И что ЭТО!!!

Ссылка на комментарий
Поделиться на других сайтах

У меня на карбюраторе точно такая же проблема. Но я изловчился и в 1 секунду запуска (как только завелась) слегка нажимаю газ и она уже не глохнет

Ссылка на комментарий
Поделиться на других сайтах

И так - вторая зима у машины , на дворе -5 максимум-6 но помоему большая влажнсть(балтика ё моё ) ,поворачиваем ключик, ждем кода отработает бензонасос (журчит!),выжимаем сцепление, доворачиваем ключик - раз! завелась!два, три, четыре-е-е ,заглохла! "ЧЕК ИНЖ" не гоит, Мултитроникс(БК) молчит.

Повторяем попытку: раз, и всё работает . Потом в процессе езды на всех режимах всё нормально. Вопрос - что это?

Контролер "не может" сразу определить параметры для пуска или масло в двигателе не разогрето ? (На ТО1 залили МобилСуперS 10W-40).

Мож, конечно и РХХ, но я предпологаю, что надо инж помыть. У меня пока так не дурит, хотя тоже второй год в эксплуатации. Девятка до этого была, вточности описание проблемы! Так я поменял всё по-кругу, а она не хочет с первого раза на ХХ выходить; почистил форсунки и одну даже поменял.... и усё у порядке!!! Как новий! Попробуй промыть.

Ссылка на комментарий
Поделиться на других сайтах



×
×
  • Создать...