Перейти к публикации
Lada-forum.ru
FRolo

Звуковой Сигнал От Волги На Классику

Рекомендованные сообщения

Всем привет

Вопрос такой. Имел ли кто опыт замены штатного звукового сигнала 2105 на волговский или любой другой. У меня возникла проблема с установкой от старой шестерки. Уж не знаю волговские там стояли или нет, суть такова, что никак не хотят звучать оба рожка, при ПРЯМОМ подключении + к +, - к - звук только из одного рожка, при подключении двух одновременно НИЧЕГО не работает.

 

Хотел бы узнать и посоветоваться, что при такой установке нужно учитывать и какие дополнения внести.

Ссылка на комментарий
Поделиться на других сайтах

надо в блок поставить реле тогда на сером проводе будет плюс появляться.

 

сигналы если с двумя выводами то один вывод на массу а другой на серый провод .на обоих сигналах .

Ссылка на комментарий
Поделиться на других сайтах

Как раз сигналы с одним плюсовым выходом. Минус просто на корпус пустил, чтобы проверить. Проводка имеет 2 вывода плюс и минус, как я понял именно ПЛЮС переменный! Но почему тогда при одновременном подключении 2 рожком звука НЕТ!

 

А про реле в блок - пробовал не помогает!!!

Ссылка на комментарий
Поделиться на других сайтах

Как раз сигналы с одним плюсовым выходом. Минус просто на корпус пустил, чтобы проверить. Проводка имеет 2 вывода плюс и минус, как я понял именно ПЛЮС переменный! Но почему тогда при одновременном подключении 2 рожком звука НЕТ!

 

А про реле в блок - пробовал не помогает!!!

По заводской схеме для подключения сигналов Волга ставится в блок реле,при нажатии на кнопку руля реле включается и по серому проводу появляется плюс,вот его на сигналы ,красный провод не используется.У вас наверное один из сигналов неисправен .Проверьте щёлкает реле в блоке при нажатии на кнопку руля?

Ссылка на комментарий
Поделиться на других сайтах

На счет исправности сигнала я уверен, т.к. он новый! Про реле в блок - попробую, большое спасибо. Надеюсь получится)

Ссылка на комментарий
Поделиться на других сайтах

По заводской схеме для подключения сигналов Волга ставится в блок реле,при нажатии на кнопку руля реле включается и по серому проводу появляется плюс,вот его на сигналы ,красный провод не используется.У вас наверное один из сигналов неисправен .Проверьте щёлкает реле в блоке при нажатии на кнопку руля?

:crazy: а я возле сигналов реле ставил, а все оказывается так просто :grin:

Ссылка на комментарий
Поделиться на других сайтах

:crazy: а я возле сигналов реле ставил, а все оказывается так просто :grin:

А нафига лепить дополнительные сопли когда уже всё есть и достаточно вынуть из блока перемычку и в место неё воткнуть реле. :blum:

Ссылка на комментарий
Поделиться на других сайтах



×
×
  • Создать...