Перейти к публикации
Lada-forum.ru
SacRed1

Морганием светом выключается магнитола

Рекомендованные сообщения

Помогите решить проблемку!Моргаю светом а магнитола перезагружается(Выключается иснова включается)Заметил когда ехал в деревню, друга увидел и моргнул светом, а магнитола выключилась!В чем проблема кто знает???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Помогите решить проблемку!Моргаю светом а магнитола перезагружается(Выключается иснова включается)Заметил когда ехал в деревню, друга увидел и моргнул светом, а магнитола выключилась!В чем проблема кто знает???

неправильно подцеплена магнитола или плохие контакты на питании

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
неправильно подцеплена магнитола или плохие контакты на питании

плюс у меня идет с прикуривателя!А какие именно контакты проверять надо!да и еще когда завожу тоже выключается!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала: как подключена магнитола? откуда плюс взят и минус тоже. какое бортовое напряжение ? много ли было навключано в тот момент? есть ли ещё какие глюки по электрике?

а так ищи неконтакт по фишкам и массам. тут скорее плохой контакт основного плюса ( два толстых розовых провода) раз проседает сеть.

это так, общее, больше информации нада

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
для начала: как подключена магнитола? откуда плюс взят и минус тоже. какое бортовое напряжение ? много ли было навключано в тот момент? есть ли ещё какие глюки по электрике?

а так ищи неконтакт по фишкам и массам. тут скорее плохой контакт основного плюса ( два толстых розовых провода) раз проседает сеть.

это так, общее, больше информации нада

Ни че включеного не было кроме магнитолы!Моргнул она выключилась!Плюс от магнитолы!На панели приборов там вроде показывает напрежения?Пригало от 13 до 13,8!Вот еще когда завожу выключается !Больше нету глюков

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Ни че включеного не было кроме магнитолы!Моргнул она выключилась!На панели приборов там вроде показывает напрежения?Пригало от 13 до 13,8!Вот еще когда завожу выключается !Больше нету глюков

0.8 многовато ,у меня к примеру 0.1 просадка.

ищи по плюсу, начни с гены (двойной провод) и т.д.

ещё вариант прозвони омметром путь от плюса акума до плюса прикурки, если больше 0.3 Ома ищи неконтакт.также проверь между движком и кузовом.

беда чаще всего на гене, входные фишки на БП, фишки с БП , также был случай подгорели контакты на реле что под рулём. в общем однозначно плохой контакт , искай.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...