Перейти к публикации
Lada-forum.ru
pharin787743

Не работает не один электроприбор

Рекомендованные сообщения

Снял с сигналки, поворачиваю ключ зажигания а она ни как не реагирует. Не работает ни стартёр не сигнал не аварийка, короче ни чего. Акум заряжен. Питание на предохронители доходит. Масса есть.

Помогите плиззз!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сигнализация, обычно, блокирует только запуск стартера и на другие цепи влияния не оказывает. Если только у тебя не по другому.

Раз не работает даже аварийка, то нужно проверять монтажный блок. Хотя бы разъемы на нем передернуть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сигнализация, обычно, блокирует только запуск стартера и на другие цепи влияния не оказывает. Если только у тебя не по другому.

Раз не работает даже аварийка, то нужно проверять монтажный блок. Хотя бы разъемы на нем передернуть.

 

 

:) +1 скорее что-то с монтажным блоком!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
:) +1 скорее что-то с монтажным блоком!

Перегорел предохранитель в мозгах! Бензонасос включается? Если нет то точно предохранитель. Находится там же где и мозги!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я нашёл в чём проблема)))

Замыкал генератор. Ща всё ок.

А монтажный блок не причём т.к. зажигание питается на прямую от цепи генератор-акум (насколько я знаю).

Всем спасибо за помощь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я нашёл в чём проблема)))

Замыкал генератор. Ща всё ок.

А монтажный блок не причём т.к. зажигание питается на прямую от цепи генератор-акум (насколько я знаю).

Всем спасибо за помощь

 

 

:) Как монтажный не причём??Через него проходят почти все устройства!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...