Перейти к публикации
Lada-forum.ru
DeadLord

Свист из трамблера

Рекомендованные сообщения

Предистория: стучал трасблер- как мне объяснили, это обычное дело- немножко ходит н по оси и бьется в месте стыка с распредвалом, предложили поставить фторопластовую шайбу в этом месте- я согласился. После этого на следующий день после прогрева градусов до 70 появился свист как раз из места, где бегает по эксцентрику толкатель б.н. Я решил, что масло еще не дло конца заполнило рабочее простаранство и забил, но вот уже второй день, как свистит с самого пуска двигателя независимо от температуры, но только при ХХ, на скорости просвисты гораздо реже бывают и не долго- посвистело и перестало, а иногда и вообще не бывает, но стоит выйти на нейтраль- все, свистит. Я боюсь, не стерся бы толкатель...

Как можно исправить? масляные каналы шайбой не перекрыли вроде...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Аналогичная ситуация, только никаких шайб не вставлял. Появилось с месяц назад. Что за Х не знаю, можт кто сталкивался?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у тебя масло поступает в насос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А у тебя масло поступает в насос?

В отличии от описанных автором темы симптомов, у меня свист идёт вроде из самого трамблера. Появилось это когда на улице было -25.

Подумал конденсат где-то во внутрях трамблера подмёрз. Но вот уже и потеплее стало, но свист периодически при прогреве автомобиля появляется и загадочным образом пропадает. Свист постоянный приблизительно одного тона. Как-то обратил внимание, когда прогревался свистело, тронулся из сугроба (то есть с нагрузочкой) свист рез прекратился...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Предистория: стучал трасблер- как мне объяснили, это обычное дело- немножко ходит н по оси и бьется в месте стыка с распредвалом, предложили поставить фторопластовую шайбу в этом месте- я согласился. После этого на следующий день после прогрева градусов до 70 появился свист как раз из места, где бегает по эксцентрику толкатель б.н. Я решил, что масло еще не дло конца заполнило рабочее простаранство и забил, но вот уже второй день, как свистит с самого пуска двигателя независимо от температуры, но только при ХХ, на скорости просвисты гораздо реже бывают и не долго- посвистело и перестало, а иногда и вообще не бывает, но стоит выйти на нейтраль- все, свистит. Я боюсь, не стерся бы толкатель...

Как можно исправить? масляные каналы шайбой не перекрыли вроде...

Толкатель навряд ли свистеть будет. Сам он ходит в пласмассовом канале, в б/н он только рычаг нажимает. А эксцентрик гладкий и сделан из такого металла, что в принципе и без смазки свистеть не будет.

Вероятнее всего дело в роторе трамблера (может его вал свистит), тем более после разбора. В крайнем случае сам рычаг б\н может скрипеть, но скрип пульсирующий будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
lxl, я уж забыл какой свист был, все прошло само... =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже свист появился после разбора и сбора трамблета,ничего не менял.пока не прогрею свист не проходит.личный дохтур сказал забить на это у многих свистит,там втулки какието чтоли.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...