Перейти к публикации
Lada-forum.ru
Roman V.

21093i: Стоп-сигнал на заднем стекле

Рекомендованные сообщения

Всем привет!

 

На 21093 перестал работать стоп-сигнал (заводской), прилепленный к стеклу задней (пятой) двери. Сначала работал, потом стал работать периодически - один день работает, другой - нет. Теперь не пашет совсем. Его самого разбирал-чистил-собирал - нет эффекта. Провода уходят под крышу, кажется, и где они идут дальше и к чему подключаются - не понятно; в книжках и мануалах не нашел про этот стоп ничего.

 

Подскажите, пожалуйста, где может быть проблема?

 

Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Всем привет!

 

На 21093 перестал работать стоп-сигнал (заводской), прилепленный к стеклу задней (пятой) двери. Сначала работал, потом стал работать периодически - один день работает, другой - нет. Теперь не пашет совсем. Его самого разбирал-чистил-собирал - нет эффекта. Провода уходят под крышу, кажется, и где они идут дальше и к чему подключаются - не понятно; в книжках и мануалах не нашел про этот стоп ничего.

 

Подскажите, пожалуйста, где может быть проблема?

 

Заранее спасибо!

Ну а напряжение в проводах есть ? Мерял ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Всем привет!

 

На 21093 перестал работать стоп-сигнал (заводской), прилепленный к стеклу задней (пятой) двери. Сначала работал, потом стал работать периодически - один день работает, другой - нет. Теперь не пашет совсем. Его самого разбирал-чистил-собирал - нет эффекта. Провода уходят под крышу, кажется, и где они идут дальше и к чему подключаются - не понятно; в книжках и мануалах не нашел про этот стоп ничего.

 

Подскажите, пожалуйста, где может быть проблема?

 

Заранее спасибо!

 

В крышке идут с завода 2 провода, к ним как раз должен подключаться дополнительный стоп. Посмотри, может в месте соединения этих проводов и стопа контакт фиговый....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Всем привет!

 

На 21093 перестал работать стоп-сигнал (заводской), прилепленный к стеклу задней (пятой) двери. Сначала работал, потом стал работать периодически - один день работает, другой - нет. Теперь не пашет совсем. Его самого разбирал-чистил-собирал - нет эффекта. Провода уходят под крышу, кажется, и где они идут дальше и к чему подключаются - не понятно; в книжках и мануалах не нашел про этот стоп ничего.

 

Подскажите, пожалуйста, где может быть проблема?

 

Заранее спасибо!

Я читал.В книжках по ремонту своими силами прикольно пишут.Обожмите клеммы или замените узел в сборе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо! Все же это контакты, причем внутри самого сигнала: разбираю-собираю - работает один день, потом не работает. Повторишь процедуру - тоже самое. Уже все поджал, подчистил - не помогает. Будем пробовать дальше...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

×
×
  • Создать...